1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Problemas con el climatizador

Tema en 'Mecánica' iniciado por kinukacris, 27 Jul 2012.

  1. kinukacris

    kinukacris Nuevo Forero

    No me funciona el climatizador. Cuando pongo que salga por los pies, sale por arriba. Si lo pongo por arriba, sale por todos sitios menos por donde tiene que salir. Hace un ruido raro al cambiar de posición y ayer, para colomo, salía un humo blanco por una de las salidas de aire encima del equipo de musica.

    a alguien más le ha pasado? lo llevaré al taller.....
     
  2. dgjboy

    dgjboy Forero Activo Socio

    Ubicación:
    Málaga
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Kinukacris,
    pásate por el hilo de presentaciones antes de nada.
    Es una buena costumbre que no ha de perderse. :D
     
  3. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Hola kinukacris,

    Te aconsejo de pasarte antes por la zona de presentaciones, dinos algo de ti y de tu ASX…. Luego pues que pase por el taller echando leche que lo que te pasa no es normal

    ciao
     
  4. ASX82

    ASX82 Nuevo Forero Socio

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Plata Cool
    Wenas kinukacris, el que salga el aire por donde le da la gana no es normal, menos el que salga humo y haga ruido
     
  5. kinukacris

    kinukacris Nuevo Forero

    Gracias. Allá voy.
     
  6. kinukacris

    kinukacris Nuevo Forero

    La verdad es que a mí muy normal tampoco me parecía.....
    voy ver que me dicen en el taller y os cuento. Gracias de nuevo.
     
  7. ASX82

    ASX82 Nuevo Forero Socio

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Plata Cool
    Cuando te digan algo en el taller nos comentas ;)
     
  8. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    kinukacris, llevalo al taller. Yó tengo un problema similar y lo he llevado al taller y me tienen que cambiar las levas que mueven los aireadores y seleccionan por donde tiene que salir el aire (claro que, a mi no me sale humo ni nada y en automatico me funciona perfectamente). Ahora, tómatelo con paciencia que llevo esperando mas de un mes a las dichosas piezecitas.
    Ya nos contarás.
    Por cierto, como te aconsejan, pásate por presentaciones y cuentanos mas cosas de tí, que no cuesta nada y ademas es gratis.
     

Compartir esta página