1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Problemas con indicador de nivel aceite

Tema en 'Mecánica' iniciado por Picha, 31 Mar 2016.

  1. Picha

    Picha Forero Activo

    Ubicación:
    Miajadas
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Buenas tardes.
    Me ha salido en la pantalla la advertencia de nivel bajo de aceite, he comprobado el nivel real del aceite con la varilla de comprobación del nivel de aceite del motor y está perfecto ( incluso se encuentra un poco por encima de la marca "X" que viene gravada en la varilla), ¿alguien me podría decir que es lo que puede estar pasando y porque me indica bajo nivel cuando realmente tiene un óptimo?.

    Muchas gracias de antemano.

    Saludos.
     
  2. jsl230

    jsl230 Forero Habitual Socio

    Ubicación:
    Miguelturra
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Lo que te marca no es nivel bajo sino todo lo contrario. Vete para el taller y que te cambien la mierda del cárter por aceite limpio.
    Seguramente no regenera en condiciones y te interesaría instalar el LED para controlar cómo va.
     
    A Picha y ninjari les gusta esto.
  3. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Pufffffffff, estaba con lo de los cofres, candiles y mazorcas, y ahora le pasamos al led.
    Picha, es una recomendación más que importante, ya que en ello sí va la salud de tu coche y de tu cartera.
    Un poco extenso pero no dejes de echarlo un vistazo.

    indicador led para saber cuando se realizan las regeneraciones
     
    A Picha, ninjari y nieves les gusta esto.
  4. AGVilloldo

    AGVilloldo Forero Experto

    Ubicación:
    Entre Barcelona i Girona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    Lo vais a acojonar nada más entrar !!!!
    A ver picha, has vivido en la ignorancia de las regeneraciones, y hasta ahora la mar de contento, a partir de ahora tendrás que tener en cuenta diversas cosas.
    Todos lo vehículos diésel llevan instalado un filtro de partículas (FAP) y este se limpia inyectándole gasóil i quemando, esto son las famosas regeneraciones.
    Si estas regeneraciones se cortan el gasóil sobrante puede pasar al cárter de aceite, de ahí las subidas, la X es el nivel MÁXIMO, eso es que tienes combustible en el cárter.
    Como dice el compañero jsl230, empieza cambiando el aceite, y después intenta no cortar las regeneraciones, puedes notarlas tu mismo o instalar el famoso led.
    Esto es un pequeño resumen, utiliza el busca y la red y aclararas más cosas.
    Saludos
    Albert
     
    ninjari, Picha, Lion Heart y otra persona les gusta esto.
  5. Picha

    Picha Forero Activo

    Ubicación:
    Miajadas
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Muchas gracias por la aclaración.

    Pasaré mañana mismo a cambiar el aceite, (pero anda que el taller anda enterado, pues me ha dicho que cuando pasa eso lo que sale como alarma, es alto nivel de aceite y ami lo que me sale como alarma s bajo nivel de aceite, es decir, todo lo contrario), cierto es que hace un par de meses me salió la alarma de creo que se llamaba DDP, y cuando llamé al taller me comentó que una forma de quitar la alarma de DDP era llevar el coche durante 20min. Aproximadamente a más de 3500rpm, lo hice y la verdad que se me quitó la alarma, ¿puede estar relacionada esta práctica con lo que me estáis contando?, por otro lado, ese led que indicáis que hay que instalar, imaginó que lo tendría que hacer yo, ¿me equivoco?, de taller ni hablamos, no, jajajaja.
    Bueno, espero a ver que me decís. No obstante agradeceros vuestra celeridad en ayudarme.

    Un saludo
     
  6. Picha

    Picha Forero Activo

    Ubicación:
    Miajadas
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Bueno te aseguro que en la pantalla me pone muy claramente es nivel bajo de aceite, lo juro, lo juro, lo juro, jajaja, me sorprende, porque el del taller me ha dicho lo mismo que tu.
     
  7. Picha

    Picha Forero Activo

    Ubicación:
    Miajadas
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Como puedo intentar no cortar las regeneraciones, (imaginó que instalando el led), ¿me equivoco?, si no lo instalas, ¿hay alguna otra forma de saber cuándo está haciendo la regeneración?.
     
  8. nieves

    nieves Forero Activo

    Ubicación:
    huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco
    Lo del led es facilon picha.en la seccion de bricos esta.
    Y la otra es usando la fuerza.
    usa la fueeeerzaa lukkk.jajaj
    No a ver en serio.
    se oye un relé.el tipico click.pero es muy sutil
    Enpiezan a calentarse los espejos y la luneta trasera.y lo mas visible es que cuando levantas el pie del acelerador el consumo instantaneo nunca va a cero.siempre queda un poquitin en la barra de consumo de combustible
     
    A Eder y Picha les gusta esto.
  9. Picha

    Picha Forero Activo

    Ubicación:
    Miajadas
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Por cierto, me han acojonado, menos mal que mi alarma es de bajo nivel, sin
    Muchas gracias.
    Dejaré la fuerza y la Marra y pasaré al destornillador 4x125 y a mirar en la sección brico
     
    Última edición: 31 Mar 2016
  10. Picha

    Picha Forero Activo

    Ubicación:
    Miajadas
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    No obstante pasaré en cuanto pueda por el taller, para que me miren esto lo antes posible
     
  11. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    El coche no distingue el aviso de exceso/defecto aceite. En principio el coche no debería "crear" aceite de la nada, y supongo que eso no se tuvo en cuenta al diseñarlo para detectar niveles anormales, pero si has sobrepasado la temible "X" empieza a coger el hábito que te indican de no cortar regeneraciones.

    Yo no llevo el famoso led ni lo necesito, he desarrollado un sexto sentido arácnido que me permite detectar al instante cuando se inician, entre otras cosas porque suele hacerlo bajando la cuesta del garaje...:mad: Lo que hay que hacer es dejarlo al ralentí hasta que no disponga de la temperatura suficiente para realizar la regeneración, y de ese modo cortar la inyección de gasoil al cárter. Se nota perfectamente porque bajan las revoluciones de 1.000 a 600 apróx.

    Si mi turbo no ha petado a día de hoy, es porque calculo que he cortado como mucho 5-10 regeneraciones de las alrededor de 500 que llevo a mis espaldas...
     
    Eder, Picha, ninjari y otra persona les gusta esto.
  12. nieves

    nieves Forero Activo

    Ubicación:
    huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco
    Jajajjaja. Si o cuando vas llegando de un viaje largo.jajajj q coraje da.a mi me da por pensar que es un perro y que lo tengo que sacar a pasear....y por eso no tengo perro.pero el destino me la ha jugado:mad:

    Picha por si te animas indicador led para saber cuando se realizan las regeneraciones
     
    A wylon, Picha y ninjari les gusta esto.
  13. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    Quita ese aceite y ya de paso le pones uno nuevo, en el mio la famosa x esta muy arriba en la varilla
     
    A Picha le gusta esto.
  14. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Si señor ,Wylon tiene la solución,, se verifica con las revoluciones y punto..

    Manu
     
    A Picha le gusta esto.
  15. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Joé, así da gusto como responde la gente. Igualico que en otros foros donde las consultas normalmente quedan sin respuestas.
     
    seven, twins, nieves y 5 otros les gusta esto.
  16. AGVilloldo

    AGVilloldo Forero Experto

    Ubicación:
    Entre Barcelona i Girona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    Para limpiar el FAP hay que ponerlo a alta temperatura, de ahí que te dijesen lo de ponerlo alto de vueltas durante un tiempo.
    Y cuando digo subir temperatura no me refiero a esto.

    Saludos
    Albert
     
    SanzMilá, seven, Picha y 4 otros les gusta esto.
  17. jsl230

    jsl230 Forero Habitual Socio

    Ubicación:
    Miguelturra
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Con un conector OBDII y llevando Torque en el móvil Android, pero debería ir siempre que vayas en coche. Mejor el LED.

    Para no cortar la regeneración esperas al ralentí hasta que se apague el LED antes de apagar el motor si es el caso.
    Con tus antecedentes cuando la haga mejor llévalo a pasear del tirón si puedes.
     
    Picha, AGVilloldo, elobey y otra persona les gusta esto.
  18. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    y cuanto mas aceleroooooo, mas calentito me pongoooooo.
    Señor, señor supongo que ya habrás perdonado a Fonsi, nunca supo lo que hizo.
     
    A seven y AGVilloldo les gusta esto.
  19. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Por curiosidad para los que lleváis el led, éste se apaga simultáneamente a la bajada de revoluciones??
     
    A seven le gusta esto.
  20. aesex

    aesex Forero Activo

    Ubicación:
    Salamanca
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Si, al mismo tiempo. También a veces cuando está empezando y si vamos por ciudad y a poca velocidad o nos detenemos en un semáforo se ve como se apaga y luego se vuelve a encender.
     
    A seven, Picha y ninjari les gusta esto.

Compartir esta página