1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

PROBLEMAS CON IPOD de los antiguos...2005

Tema en 'Audio y Multimedia' iniciado por jabrama, 22 Jul 2011.

  1. jabrama

    jabrama Nuevo Forero

    buenas,

    tengo un problema con el IPOD de mi mujer. Es uno de los antiguos, lo conecto al USB y sale un mensaje "sin conexion"... la cosa es que el cable va bien por el IPOD se pone a cargar... la opcioninalambrica no tiene el ipod....

    el caso es que conecto mi IPHONE si fucniona....

    sabeis que puede pasar?

    grcias.
     
  2. JuanRuiz

    JuanRuiz Nuevo Forero

    Ubicación:
    Ripollet, Spain
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Si es un Ipod Touch no te funcionara, ni nuevo ni antiguo... no son compatibles con el mmcs... al menos por ahora...
     
  3. fidelio

    fidelio Forero Activo

    Ubicación:
    Madrid
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Azul Kawasemi
    A ver, a mi me pasó algo parecido, era un iPod nano de mi novia, creo que es un 3G o 4G, no lo sé muy bien. No lo detectaba, por lo que hice fue actualizar el software del iPod mediante iTunes. Esto es, lo conectas e inmediatamente en la pantalla donde pone la información del iPod (en el ordenador, por supuesto) hay un botón que pone "Actualizar". Eso sí, saca una copia antes de todo porque es posible que te lo borre. Desde entonces ya funciona perfectamente.

    Gracias y un saludo.
     

Compartir esta página