1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Problemas con la primera marcha

Tema en 'Mecánica' iniciado por EPILON, 16 May 2015.

  1. EPILON

    EPILON Forero Activo

    Ubicación:
    Sevilla
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Buenas tardes señor@s.
    Os queria comentar si alguien tiene problemas para meter la 1ª marcha, no es siempre y siempre en frio.
    Gracias y un saludo para todos
     
  2. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    La verdad es que no...mi drama es el paso de 1ª a 2ª...sin duda lo más molesto para mi del coche....:mad:
     
  3. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Una cosa que se ha sacado en claro, es que la caja de cambios de este coche, en frío le cuesta cambiar algo.
    Cada uno tenemos nuestra marcha preferida. :)
    Un saludo.
     
  4. Marc

    Marc Forero Activo

    Ubicación:
    Barcelona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Estoy con wylon. Tambien me cuesta de primera a segunda...
     
  5. Yowi

    Yowi Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    No.
    Escribo esto para que me deje publicar.
     
  6. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Hola, EPILON!!!

    Comparto opinión con Twins, las sensaciones que trasmite el ASX desde la palanca de cambios, no son de una finura extrema, pero ya a parte y si desde 2011 encuentras queja ahora con el cambio, tal vez deberías pasarte por tu taller de confianza a mirar a ver a que se puede deber la anomalía que te anda importunando...

    No obstante y utilizando el buscador, no tardarás en encontrar algún hilo relacionado con el posible origen del problema que compartes... hay bastante escrito sobre este asunto!!!
     
  7. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
  8. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    En mi caso, engranan con absoluta normalidad todas las marchas.
     
  9. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Suertudo ;-p
     
  10. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Jajajajaja, si que lo es... ese ASX Gris Titanium, a parte, parece que ha caido en muy buenas manos!!

    Solo recuerdo haberlo visto involucrado en el "problema" de la bandeja trasera que hacía ruido!!

    A Lion le está saliendo cojjonuting!!
     
  11. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium

    No tengo queja. Si acaso, que el cabr**, no se deja activar la alarma y esas cosas que sabemos, "sin protestar" a su manera por ello. :D:D
     
  12. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Esa alarma rebelde :)
     

Compartir esta página