1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Problemas de alternador y bateria y resuelto por mitsubishi ( ADARSA) en Gijon

Tema en 'Mecánica' iniciado por laviuda, 20 Mar 2015.

  1. laviuda

    laviuda Forero Activo

    Ubicación:
    Gijon
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Buenas a todos.
    Os voy a contar mi caso:
    Hace como 3 meses me levanto por la mañana y voy a sacar el coche de la cochera y cual es mi sorpresa, que no arranca (al darle al boton, me hace un ruido como si se quedase trabado un rele, y las luces de cortesia como locas ) pongo unas pinzas a otro coche , arranco y pasan dos meses y 20 dias sin volver a fallar .
    Hace dies dias , realizo un viaje de unos 150Km , llego a mi destino, paro el coche, hago un recado que me lleva unos 10 minutos e intento arrancar el coche y otra vez lo mismo. Vuelvo a arrancarlo con pinzas y hasta el Miercoles todo aparentemente normal.
    Este Miercoles bajo a la cochera y al intentar arrancar el coche otar vez lo mismo, solo que esta vez me pone en el cuadro de mandos que necesita basistencia ( algo similar). Llamo al conce y me comenta que seguramente sea la bateria, que de parte al seguro para que me lo lleve la grua al conce. Llega la grua y me pregunta si quiero llevarlo o si quiere que me lo arranque, yo le digo que me lo arranque.
    Lo arranca y se lo subo al conce, pero esta vez lleva el testigo de fallo motor ( es el dibujo de un motor, no se si se llama asi). Alli me dice el mecanico que posiblemente sea la bateria y que esta no entra en la garantia. ( mi ASX tiene 3 años y medio, pero hice la extension de garantia hasta los 5 años). Yo le comento que me parece muy raro que la bateria este estropeada ya que cada vez que me pasa eso , con pinzas arranca y luego se comporta normal y sobre todo lo del viaje de 150 Km. Que mi sospecha era que algo tendria que ver el alternador ya que despues de un viaje tan largo y nada mas intentar volver a arrancar, que no arrancase , algo tendria que ver el alternador.
    Me dijo que dejase el coche alli que lo revisarian .
    Me llama el Jueves por la tarde y me confirma que es cosa del alñternador , queesta como loco y que incluso hace que de fallos la centralita, pero lo que mas me mosquea es que me dice el alternador me entra por garantia , pero la bateria que cree que no , pero que esta esperando confirmacion de Mitsu.
    Yo me pongo un poco alterado y le digo si la bateria esta estropeada algo tendra que ver el alternador estropeado y le dejo caer , que para tener algo mas de tres años, me salio rana el peque, ya que como sabreis el verano pasado fui de los afortunados que le toco cambiar el turbo y unos meses antes , una rotula que tenia una pequeña muesca y me metia ruido. A todo esto le digo al mecanico que necesito un coche y me dice que mitsubishi solo deja coche hasta los tres años de la garantia oficial y yo le digo y pa que pague yo la extension de 2 años mas? a lo que el muy atento me dice , pero no te preocupes que tenemos uno nosotros y te lo dejamos.
    Bueno pues hoy a las 17:00 me llama el mecanico y me dice , ya puedes venir a recoger el coche y no tienes que pagar nada, metimos la bateria por la garantia ya que esta se estropeo por culpa del alternador.
    Subi recogi el coche y muy amable le di las gracias.
    Dentro de lo malo , estoy teniedo suerte , que hasta ahora me lo ha cubierto todo la garantia y el trato en mi concesionario , he de decir la verdad, es siempre muy amable y profesional.
    Un saludo y si a alguin le sirve para un futuro , pues mejor.
    Y perdon por el tocho.
     
  2. Morgan

    Morgan Forero Activo Socio

    Ubicación:
    Santander Cantabria
    Motor:
    180 DI-D 116 CV
    Versión:
    Kaiteki
    Color:
    Bronce Radiant
    Me alegro compañero que todo te haya salido bien ;)
    Un saludo.
     
  3. jsl230

    jsl230 Forero Habitual Socio

    Ubicación:
    Miguelturra
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Me alegro por ti. Está bien que alguna vez haya un trato medio decente y no lo que se lee habitualmente por aquí.
     
  4. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    No te preocupes por el tocho, estos merecen la pena leerlos.
    Un saludo.
     
  5. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Lo bueno también es digno de mencionar....no va a ser siempre que se publica lo malo ;)
     
  6. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Estupendo que te lo hayan reparado a coste cero. Además, al estrenar batería y alternador, te compensa algo por los problemas que te ha estado dando.
     
  7. boniscania

    boniscania Forero Activo

    Ubicación:
    Girona
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Eso mismo me pasaa mi.
    La diferencia que pones el contacto y se queda todo el coche oscuro,ni una luz.
    La ultima vez esta mañana saliendo del trabajo.ha sido poner las pinzas y se ha echo la luz de nuevo.A ver si llega al lunes.Es la segunda vez que me lo ha echo y el coche tiene tb 3 años y medio
     
  8. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Me alegro que se haya solucionado gratamente para tu bolsillo. Puedes estar contento con el trato del concesionario. Que tomen nota.
     
  9. pablus75

    pablus75 Forero Activo

    Ubicación:
    Madrid
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    no te hicieron el boletín del cambio del alternador, entre el 2012 y 2013?
     

Compartir esta página