1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Problemilla o problema en Asx gasolina?

Tema en 'Mecánica' iniciado por miasx, 14 Abr 2015.

  1. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Hola a todos,

    Como saben, jamás he tenido un problema con este maravilloso coche, del cual sigo super contento.
    Pero resulta que desde hace unos meses mi Asx tiene un problemilla (o problema) al que no le he dado importancia.

    Noto, a veces, una vibración en el motor, no metálica, como si fuera plástica.

    Lo que he comprobado es que lo hace en las siguientes condiciones:
    Subiendo una pequeña cuesta, en tercera, al ir acelerando y cogiendo velocidad, cuando paso aproximadamente de 1900 a 2100 revoluciones, que suele coincidir con que voy a 45 km/h.

    Lo hace únicamente al pasar de 1900 a 2100 revoluciones. No lo hace antes ni después de esas revoluciones. Al pasar de 2100 revoluciones esa vibración SE QUITA.

    Al ralentí, con el coche arrancado pero sin movimiento, lo acelero y paso por esas revoluciones y NO lo hace.
    En llano o bajando, y acelerando, tampoco lo hace (o el ruido es insignificante, no lo sé muy bien).
    NO es cascabeleo.
    Hoy he comprobado que también vibra desacelerando, o sea, cuando llevas el coche bajando y recogido (sin acelerar) dejando que frene con el motor.

    Tengo cita pedida en el taller, pero a ver si mientras me podéis "alumbrar" algo, pues he mirado en internet y hay muchos casos parecidos pero no exactamente igual al mío.

    Gracias y saludos,

    Es un Asx gasolina, de 4 años y medio, y 77.000 km
     
    Última edición: 14 Abr 2015
  2. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    ¿Le has cambiado neumáticos?
     
  3. moitobicho

    moitobicho Forero Activo

    Ubicación:
    Galicia
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    A mi me pasaba lo mismo a esas revoluciones y después de comerme la cabeza, descubrí que el ruido me lo hacía el plástico interior del portón trasero, que no estaba bien encajado. Por cierto el mío es diesel.
     
  4. Yowi

    Yowi Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Tal vez el silenblock del tubo de escape esté blandito y en determinadas situaciones la vibración del coche provoque que el tubo toque algo.
     
  5. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Sí tuviéramos una pequeña grabación de ese ruido o vibración estaría de fábula para concretar y ayudarte mejor.
    Un saludo.
     
  6. ASX82

    ASX82 Nuevo Forero Socio

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Plata Cool
    eso es el turbo :D:D:D
     
    Última edición: 14 Abr 2015
  7. moterotw

    moterotw Forero Activo

    Ubicación:
    Sevilla (provincia)
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Solo por ir descartando cosas, mira si los soportes del para golpes trasero, rozan con el escape. A mi me pasó; son muy blanditos y con el mas mínimo toque, se doblan y hace que rocen con el escape.
     
  8. ASX82

    ASX82 Nuevo Forero Socio

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Plata Cool
    Ya tienes 77.000 km? :eek: no te alcanzo
     
  9. ASX82

    ASX82 Nuevo Forero Socio

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Plata Cool
    señores, de motor, no parte trasera
     
  10. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    A ver… gracias a todos por las respuestas.

    No he cambiado neumáticos. Increíble, pero siguen siendo los de fábrica.
    No es el portón trasero. El ruido-vibración es en el motor.
    No es mala idea la de Yowi: podría ser algún silentblock.
    No es el paragolpes trasero. No es atrás.
    La idea más brillante es la de Asx82, pues ahora me entero de que mi coche tiene turbo;)
     
  11. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    ¿los plásticos del circuito de admisión-filtro andan flojos-sueltos?.
     
  12. moitobicho

    moitobicho Forero Activo

    Ubicación:
    Galicia
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Yo también estaba convencido que el ruido era en la parte delantera hasta que metí a un mecánico en el coche y me lo llevé de paseo:)
     
  13. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Esta tarde le echaré un vistazo con más detalle al motor a ver si encuentro algo
     
  14. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Ahora descansa en algún pantano atado a un bloque de cemento...
     
  15. ASX82

    ASX82 Nuevo Forero Socio

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Plata Cool
    Eso es que no has mirado bien, buscalo pa que veas que tiene ;-)
     
  16. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    ¿Podría ser el colector de escape?
     
  17. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Una vibración a un determinado régimen de revoluciones o velocidad, que desaparece cuando la sobrepasas o no llegas, puede ser originado por un problema de neumáticos, equilibrado, desgaste desigual, diferencias en el inflado etc. Y también puede ser un primer aviso de desgaste en rodamientos o los silemblocks de dirección.
     
    Última edición: 16 Abr 2015
  18. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Ayer revisé el motor del coche en busca de alguna pieza suelta. Vi dos cosas sospechosas. La tapa superior del motor y la placa anticalórica.

    La tapa superior del motor, al moverla con las manos, hacía un ruido no metálico. Quité esa tapa e hice una prueba de conducción así. El ruido-vibración continuó.

    Hay dos placas anticalóricas, una vertical y otra horizonal.
    La placa vertical estaba bien apretada.
    Pero la placa horizontal, sujeta aparentemente por 3 tornillos, al moverla con las manos, SE MOVÍA EXAGERADAMENTE. Es decir, los tornillos estaban correctamente bien apretados, pero no ajustaban sobre la placa anticalórica (tenían holgura). Los 3 tornillos NO HACÍAN PRESIÓN sobre la placa, con lo que al mover la placa con las manos, se movía y hacía mucho ruido. Da la impresión de que esos tornillos llevaban una arandela de goma o algún material similar (se aprecia algo de color negro), que se ha desgastado con el paso del tiempo por el fuerte calor que adquiere esa placa.
    Esta tarde haré la prueba. Voy a quitar esa placa momentáneamente para ver si el ruido-vibración desaparece. OJALÁ!!!!

    Podrían mirar esa placa a ver si la tienen suelta como yo, la placa horizontal.
     
  19. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    uploadfromtaptalk1429206567693.jpg
    ¿Te refieres a estas?
     
  20. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    La placa horizontal que comenta miasx me la cambiaron hace tres años por lo mismo,a pesar de estar apretadas las tres tuercas tenía un pequeño desajuste,y no es fuente de ruído-vibración.Prueba a quitarla que son 5 minutos y circula a ver que tal.
    No llevan arandelas de goma,se fundirían con el calor que despide el motor,llevan una especie de almohadillado metálico.
    Los ruídos son muuy difíciles de localizar el origen de donde provienen...
     

Compartir esta página