1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

radio no funciona e las puertas no se cerran

Tema en 'Audio y Multimedia' iniciado por callinas, 1 Jun 2013.

  1. callinas

    callinas Forero Activo

    Ubicación:
    Portugal
    Motor:
    160 MPI 117 CV
    Color:
    Negro Amethyst
    Hola
    Me instalei una radio en mi coche. La radio no se encende e las puertas del coche no se cerran.
    Sera un fusible o sera del chip de airbag?

    511-5344.jpg
     
  2. sergio_19

    sergio_19 Nuevo Forero

    Ubicación:
    sevilla
    la luz del airbag la tienes encendida?
    si no es asi comprueva todos los fusibles
     
  3. callinas

    callinas Forero Activo

    Ubicación:
    Portugal
    Motor:
    160 MPI 117 CV
    Color:
    Negro Amethyst
    no, la luz del airbag no la tiengo encendida.
     
  4. callinas

    callinas Forero Activo

    Ubicación:
    Portugal
    Motor:
    160 MPI 117 CV
    Color:
    Negro Amethyst
    Las luces del interior del coche también no se incendé. :-(
     
  5. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    pues es igual ala mia y no tengo esos problemas. La has instalado tu?
     
  6. petrus

    petrus Forero Activo

    Ubicación:
    Lisboa
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Callinas, na caixa de fusíveis do compartimento do motor, olhando de cima, verifica o último fusível do lado esquerdo.
    O fusível, é de 30 Amp. e tem uma pega amarela para extração (está entre 3 relés).
    O mais certo, é estar queimado, aquando da instalação do rádio.
     
  7. callinas

    callinas Forero Activo

    Ubicación:
    Portugal
    Motor:
    160 MPI 117 CV
    Color:
    Negro Amethyst
    Si lo instale...
     
  8. callinas

    callinas Forero Activo

    Ubicación:
    Portugal
    Motor:
    160 MPI 117 CV
    Color:
    Negro Amethyst
    Pois esse não vi, vi os outros. Vou ver melhor.
     
  9. juankaxxi

    juankaxxi Forero Activo Socio

    Ubicación:
    Jaén
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Claro, claro, me he enterao de tó!!, jeje, que malo es no saber idiomas :rolleyes:

    Espero que lo soluciones Canillas.
    Saludos
     
  10. sergio_19

    sergio_19 Nuevo Forero

    Ubicación:
    sevilla
    suele pasar, as fundido un fusible de accesorios.
    mi consejo esque los comprueves todos los fusibles uno por uno. en 15 min ya lo as comprobado, y seguro que es eso.
    tienes dos cajas de fusibles, la del motor y la que esta abajo del volante ( en esta ultima suelen estar el tema de accesorios ).
    posiblemente as conectado en mal lugar los positivos y el negativo de la radio... si vuelves a fundir el fusible ya sabes que tienes que desmontar la radio.
     
  11. sergio_19

    sergio_19 Nuevo Forero

    Ubicación:
    sevilla
    en mi coche ( el carisma ) una vez se me jodio un fusible instalandole un aparato para que se encendieran automaticamente las luces, lo conecte en un lugar equivocado y dejo de funcionar los intermitentes, radio, reloj y luces interiores.
    asi que ya sabes, a mirar fusibles que seguro que es eso.
    eso pasa por que utilizan el mismo positivo y amperios y lo conectan a un mismo fusible de una intencidad.
     
  12. callinas

    callinas Forero Activo

    Ubicación:
    Portugal
    Motor:
    160 MPI 117 CV
    Color:
    Negro Amethyst
    Os fusíveis do habitáculo são maus de verificar. Só consegui aceder a metade. Vou verificar todos os da caixa do motor
     
  13. sergio_19

    sergio_19 Nuevo Forero

    Ubicación:
    sevilla
    en que idioma ablas?? para usar traductor
     
  14. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Habla en portugués, tenemos muchos compañeros del país vecino :D

    Te dice que los del habitáculo son difíciles de verificar, ya que sólo puede acceder a la mitad de ellos, y que va a proceder a verificar todos los de la caja del motor:)
     
  15. sergio_19

    sergio_19 Nuevo Forero

    Ubicación:
    sevilla
    gracias crack...
    por desgracia los del motor no suelen ser de accesorios, yo los suelo comprobar con un polimetro para ver si la corriente continua, ( el simbolito del timbre ) jeje
     
  16. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    amigo callinas la tapa de los fusibles te indica cual es el de la radio
    yo hace meses que el ordenador lo tengo ko, si no te decia cual es
    suerte
     
  17. petrus

    petrus Forero Activo

    Ubicación:
    Lisboa
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
  18. callinas

    callinas Forero Activo

    Ubicación:
    Portugal
    Motor:
    160 MPI 117 CV
    Color:
    Negro Amethyst
    Pois é precisamente o fusível que o Petrus disse, o de 30A na caixa do motor e que tem uma mola amarela. Infelizmente não há fusíveis de substituição de 30A. :-( Um fusível de 25A serve?


    Verifiquei, com ajuda do manual do carro, todos os fusíveis que poderiam ter a ver com a avaria. Por burrice não vi os da caixa do motor, pois supostamente a avaria seria no interior. Além disso o da mola amarela era tão esquisito que depois de inspecionar os da caixa do motor nem lhe quis mexer. :)
    Amanhã vou ver se arranjo um fusível de 30A.
     
  19. petrus

    petrus Forero Activo

    Ubicación:
    Lisboa
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Para desenrascar, serve.
    No entanto tenta arranjar um de 30, visto ser o indicado.
    Até é natural que o que comprares, é um fusível verde, não encaixe bem na mola e tenha que ser um pouco cortado na parte superior, para manter a mola.
    Fala-te a experiência visto me ter acontecido o mesmo.
     
  20. callinas

    callinas Forero Activo

    Ubicación:
    Portugal
    Motor:
    160 MPI 117 CV
    Color:
    Negro Amethyst
    __________ ;)
     

Compartir esta página