1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Regeneraciones falsas

Tema en 'General' iniciado por SanzMilá, 7 Feb 2013.

  1. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Esta mañana parecía que me estaba haciendo una regeneración, y no es asi, estaba el aire caliente muy elevado y estaba marcando 1500 rpm. Le he sacado el aire y inmediatamente a pasado a 900 que es lo normal, este coche con cualquier pijada se queda acelerado, y como digo, yo pensaba que estaba regenerando, y NO, le ha pasado a UD:mad:

    Salu2

    Manu
     
  2. lmsc

    lmsc Forero Activo

    Ubicación:
    Portugal
    Motor:
    180 DI-D 116 CV
    Color:
    Negro Amethyst
    Durante a noche tu coche fica en garage?

    saludo
     
  3. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Si, siempre duerme en el Parking de Casa

    Manu
     
  4. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    El algodón no engaña!!! Pon un LED en tu vida.
    Es verdad que cuando llevas el aire o algo, el coche se pone nervioso.
    Quizá durmiendo en garaje lo que le pasa es que le entran tiritonas al salir al frejco.
     
  5. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Pues eso pon un Led en tu vida y así no te llevas a engaños.
     
  6. 007ASX

    007ASX Forero Experto Socio

    Ubicación:
    Colmenar Viejo (MADRID)
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    La verdad que el Led es facilisimo de colocar y no dudas cuando regenera o no.

    Animate y ponlo.

    Un saludo.
     
  7. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Pues no sé Manu... es cierto que cuando hace mucho frío o mucho calor, al ponerlo en marcha las rpm van un poco a su bola, pero yo creo que en estas circunstancias no las he visto más allá de 1200.
    Yo no le daría más importancia.

    Saludos

    Sin led, ante la duda, toca el retrovisor: si está caliente=regeneración.
     
  8. didac

    didac Nuevo Forero Socio

    Ubicación:
    Sant Joan Despi (BCN)
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Pues Manu,lo mas sencillo,pasa de calentarte la cabeza.
    Que regenere cuando le apetezca
    :)
    Sañudos
     
  9. carnaza

    carnaza Forero Activo

    Ubicación:
    Galician
    Parece que es una obsesion eso de las regeneraciones.
     
  10. currocb

    currocb Nuevo Forero

    Ubicación:
    Mérida
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    hola amigos, llego quiza algo tarde a este tema pero..... eso del LED para saber cuando son las regeneraciones ...como es? he leido mucho por el foro y no he visto nada de como hacerlo, me podeis orientar o decirme donde puedo encontrar el brico en el caso de serlo.
    Saludos
     
  11. MLK

    MLK Forero Habitual

    Ubicación:
    Comunidad de Madrid
    Motor:
    160 DI-D 114 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    A ninjari y currocb les gusta esto.
  12. currocb

    currocb Nuevo Forero

    Ubicación:
    Mérida
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    A MLK le gusta esto.
  13. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
  14. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Vaya Mlk, no te había visto...
    Sorry.
     
    A ninjari, MLK y currocb les gusta esto.
  15. MLK

    MLK Forero Habitual

    Ubicación:
    Comunidad de Madrid
    Motor:
    160 DI-D 114 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Es que veo «regeneraciones» y me dan los siete males…
    :devilish:
     
    A currocb, ninjari y jeopardize les gusta esto.
  16. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Que no te den tantos males, yo por ejemplo no tengo ningun problema con ninguno de lls dos diesel que tengo y uno es el jodido 1.8 de 150 cv del mitsu y el otro es un Alfa....con eso te digo todo
     
    A MLK le gusta esto.
  17. MLK

    MLK Forero Habitual

    Ubicación:
    Comunidad de Madrid
    Motor:
    160 DI-D 114 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Ya, ya. Si justo lo decía por eso, por el tema del alarmismo :)
     
  18. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    Yo en 30.000 km salvo una vez que cuando iba a aparcar se puso a regenerar y me tuve que ir otra vez de excursion otros 10 minutos, casi nunca he notado nada
     
  19. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Es que no tienes ni que irte de excursion, aparcas, esperas un par de minutos a lo sumo y el corta la regeneracion, esperas 30 segundos mas y paras el motor....cuando lo vuelvas a mover ya terminara de hacerla si quiere y si no que le den, al menos es lo que hago yo y no me va mal
     
  20. Carlosjab

    Carlosjab Nuevo Forero

    Motor:
    160 DI-D 114 CV
    Versión:
    Motion
    Buenas:
    A ver no sé hasta que punto es una regeneración o... He llegado a los 1245 kms y es la primera vez en ruta que el coche he notado en marcha normal y sin accionar interruptor de aire acondicionado ni nada durante al menos 5 a 7 minutos tal vez y en ruta como digo 90 -100 kms circulando ha empezado a entrar aire caliente durante algún tiempo por supuesto nada ver temperatura ambiente que sería mucho más baja 12 grados o así pués ha sido a primera hora de la mañana , en el momento he intentado ver si era algo del aire acondicionado manipulando los mismo pero nada el aire caliente seguía , eso sí he notado una considerable bajada de combustible en el depósito que leyendo días atrás sobre el tema me ha hecho pensar en una posible regeneración y después de pasado el tiempo indicado tal vez ni 10 minutos el coche ha vuelto a la normalidad y vuelto a funcioanar correctamente el aire acondicionado y demás , por lo demás no he apreciado más nada
    Un saludo
     

Compartir esta página