1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Regeneraciones y nivel de aceite

Tema en 'Mecánica' iniciado por Viriato, 13 Abr 2015.

  1. Viriato

    Viriato Forero Activo

    Muy buenas. Después de 3500 km con mi asx 18 did solamente he notado una regeneración. En cuanto al nivel de aceite está un poco por encima de la mitad de los puntos de máximo y mínimo pero aun lejos del punto de máximo y ya de la famosa x ni hablamos. Los más veteranos podréis decirme si es un comportamiento óptimo con los kms que tiene.
    Un saludo.
     
  2. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Si la cosa va así, tendrás coche para rato.
    (Bueno, pueden pasarle otras cosas, pero lo normal es que por lo que aparenta, todo va como sería deseable).
     
  3. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Perfecto va perfecto
     
  4. Juls

    Juls Nuevo Forero

    Ubicación:
    Barcelona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola Viriato,

    Con 11.000 km, el mío va exactamente como el tuyo... Y eso que no lo "cuido" especialmente, sólo conduzco de manera razonable...
    Disfruta de tu máquina!

    Saludos,

    JM
     
  5. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Vaya!! por lo que veo ya no los dejan directamente por encima del máximo!! yo cada vez que salgo del conce en las revisiones y lo reviso está como mínimo 2 mm por encima!!:mad:
     
  6. recluta_patoso

    recluta_patoso Nuevo Forero

    Ubicación:
    castellon
    Versión:
    Kaiteki 4WD Aut.
    Color:
    Gris Titanium
    Vaya, yo con 4000km estoy justo al máximo, pero no se como estaba antes, así que me tocara estar al tanto a ver si sube o si es estable... Espero no tener problemas...
     
  7. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    ...con 4.000 km...que calvario te espera!!!
     
  8. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Mira que sois cafres :D:D:D:D
     
  9. Mik236

    Mik236 Nuevo Forero

    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola Viriato

    Yo estoy a punto de hacer los 3000 km y no he notado nada, el conce me dijo que cada 1000 km notaria una subida de revoluciones, pero no lo he llegado a notar...
    Puedes decir que es lo que tenemos que notar cuando hace la regeneración.

    Ok muchas gracias,

    Salu2
     
  10. mitsubeli

    mitsubeli Nuevo Forero

    Ubicación:
    Gran Canaria
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Rojo Orient
    Hola el mio tiene poco mas de 5000 km y esta casi al más, pero leeeeeejos de la x, y las regeneraciones pos nose cuando las a hecho
     
  11. Viriato

    Viriato Forero Activo

    Muy buenas. Según comentan los expertos del foro, cuando comienza una regeneración aumentan las revoluciones (se nota si estas parado que pasa de unas 600 a unas 900), aumenta el consumo, el sonido se hace más ronco y el escape despide un olor a plástico quemado. Yo únicamente la noté una vez al encerrarlo en el garaje. Al parecer con las últimas reprogramaciones el sistema al detectar que el coche está detenido para la regeneración. Y así fue, noté el sonido y el aumento de revoluciones y esperé un poco hasta que volvió a la normalidad. Eso sí al bajar el pestazo que dejó en la cochera fue tremendo. Fue la única vez que he notado algo.

    Un saludo.
     
  12. ARBY

    ARBY Forero Activo

    Ubicación:
    GRAN CANARIA
    Versión:
    Kaiteki 4WD Aut.
    Color:
    Blanco Polar
    Pues yo llevo casi 4000km y no he ni mirado el aceite¡¡¡¡ :-( se supone que se hace con el coche en frio, no??? Y me pasa lo mismo que a Viriato, sólo noté la primera regeneración a los 440kms y no he notado ninguna más.
     
  13. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Sólo te puedo decir....

     
    Última edición por un moderador: 3 Abr 2016
  14. ARBY

    ARBY Forero Activo

    Ubicación:
    GRAN CANARIA
    Versión:
    Kaiteki 4WD Aut.
    Color:
    Blanco Polar
    Bueno pues con 4040 kms el nivel de aceite esta entre el máximo y el mínimo (ver foto). Por lo que parece en los modelos 2015 el tema está resuelto. Yo solo he notado la primera regeneración a los 440kms ninguna mas.
     

    Adjuntos:

  15. Juls

    Juls Nuevo Forero

    Ubicación:
    Barcelona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola Arby,

    Igualito que tú... :)
    Creo que con un tratamiento "razonable", es más que suficiente!!
     
  16. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    A mi modelo 2011 además del tratamiento razonable debo hacerle uno irracional, porque es de locos los mimos que tengo que hacerle para que encima me regenere cada 300 km y llevar el aceite siempre encima del máximo!!:mad:
     
  17. omeprazol

    omeprazol Nuevo Forero

    Ubicación:
    Sevilla
    Motor:
    180 DI-D 116 CV
    Versión:
    Kaiteki
    Color:
    Blanco
    Ahora que tienen el motor a punto... van y lo cambian por un gabacho.
     
  18. logrovi

    logrovi Nuevo Forero

    Ubicación:
    LR, AS, GA
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Yo las ultimas regeneraciones me ha subido de 400 km a 600 km. No se si será bueno o malo.
     
  19. Marc

    Marc Forero Activo

    Ubicación:
    Barcelona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola a todos. Por mi parte llevo 3400km. Hoy miré el nivel de aceite después de un mes que lo cogí. Os paso foto haber que opináis. Al sacar la varilla por primera vez me di cuenta que estava algo manchada en la parte superior de de la varilla. Supongo k será debido a alguna regeneración. 20150527_100605.jpg
     
  20. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Tienes el aceite en el nivel perfecto, justo entre el mínimo y el máximo, donde está la virtud.
    Puedes dormir tranquilo otros 3400 más.
     

Compartir esta página