1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Reproduccion USB

Tema en 'Audio y Multimedia' iniciado por allavalabala, 2 Nov 2012.

  1. allavalabala

    allavalabala Nuevo Forero

    Tengo una duda y es que con algunos pendrive USB,al iniciar el MMCS te deja en la cancion que estabas escuchando la ultima vez antes de apagar el ASX y con otros te deja en la primera canción.Alguien tiene idea de porque puede pasar?
     
  2. Manu_Huelva

    Manu_Huelva Forero Experto

    Ubicación:
    Huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Pues a mi normalmente me sigue reproduciendo en el mismo punto, menos cuando se desconecta la unidad USB lógicamente.

    Lo que sí estoy notando ultimamente, es que se me desconecta muy frecuentemente, el fallo que han comentado otros compañeros, no se si será del conector que viene con fallo desde fábrica.

    Saludos :)
     
  3. MONICA LOPEZ

    MONICA LOPEZ Forero Activo

    Ubicación:
    NAVARRA
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Ahora no lo encuentro, pero en este foro se ha hablado de ello. Es porque los títulos de las canciones llevan símbolos y no los reconoce el aparato (o algo así :confused:). Pero no es que funcione mal, eso estoy segura.
     
  4. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
  5. sunnyo

    sunnyo Forero Activo

    Bien CCZ aqui esta la solucion. Normalmente es por sinbolos raros o comas....etc.
    Y suele pasar en las canciones incorporadas recientemente ya que si hasta la fecha funciona y de golpe ya no es por que acabas de poner algun MP3 nuevo.
     
  6. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Correcto por el 90% de los casos, pero a mi me paso esto con el mismo USB sin que le añadiera o cambiara nada... fue asi de repiente un dia pa otro, copie exactamente todo el contenido a otro USB... funciono y sigue funcionando perfectamente, asi que las soluciones estan es:
    1. Asigurarse que no lleve simbulos raros,
    2. Controlar ultimos files añadido
    3. si esto no funciona cambiar de USB

    saludos
     
  7. allavalabala

    allavalabala Nuevo Forero

    Gracias a todos por las respuestas, probaré vuestros consejos!
     
  8. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Es un mal endémico .. La única solución es ir probando.

    Sds.
     
  9. allavalabala

    allavalabala Nuevo Forero

    USB nuevo (mismo contenido que el anterior) y ya funciona.
     
  10. sunnyo

    sunnyo Forero Activo

    Pues ahora ya me has matado, de que marca es el USB nuevo y el que ha dejado de funcionar correctamente.
    Lo que no me cuadra es que si el viejo antes te funcionaba y al poner nuevas canciones funciona con el defecto de que siempre empieza por la primera canción.
     
  11. allavalabala

    allavalabala Nuevo Forero

    No,el viejo nunca me hizo lo de empezar por la canción donde lo había dejado.La marca del nuevo te la digo luego cuando mire el pen (esta en el coche :) ),el que no iba era verbatim.
     
  12. Manu_Huelva

    Manu_Huelva Forero Experto

    Ubicación:
    Huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Creo que si formateas el que te da problemas y vuelves a grabarlo, no debería darte problemas. ¿lo has probado?
     
  13. MONICA LOPEZ

    MONICA LOPEZ Forero Activo

    Ubicación:
    NAVARRA
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Yo tengo problema con el iPod. El más importante es que equivoca las canciones, los artistas.....
     
  14. BRUJO

    BRUJO Forero Activo

    Ubicación:
    Alicante
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Yo tenía ese problema con varios USB, de diferentes marcas y capacidades. Formateando y sin formatear ...

    Al final probé un KINGSTON, y nunca me ha dado problemas.
     
  15. JMargalef

    JMargalef Forero Activo

    Ubicación:
    Amposta (Tarragona)
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    A mi ahora me empieza a fallar el usb, dura unos 5 segundos la reproducción y me sale no data o sin conexión y se vuelve a conectar pero no arranca, a alguien más le ha pasado esto? He provado 2 usb que me funcionaban y ahora no.
     
  16. JakeLaMota

    JakeLaMota Nuevo Forero

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Una pregunta, voy a preparar un pendrive para probarlo, a la hora de formatearlo, como lo haceis FAT32 o NTFS?

    Salu2
     
  17. Deckard

    Deckard Forero Activo

    Ubicación:
    Albacete
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Yo creo que es FAT32....... hace ya que no formateo... pero me parece qeu es asi.
     
  18. Jabali

    Jabali Forero Activo

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Así es (FAT32),
    pero prepárate para un mundo de incongruencias y sorpresas:
    O no lo lee, o se salta canciones, o se desconecta, o...

    Un lío, yo no he conseguido todavía (5 usb's distintos) que se comporte como se supone.
    Igual soy yo, o mi coche, o el final del verano.:rolleyes:
     
  19. JakeLaMota

    JakeLaMota Nuevo Forero

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Acojonao me has dejao!!! Y con lo hipocondríaco que yo soy!!! :(

    Esta misma tarde os cuento. Gracias.
     
  20. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Puf, yo llevo uno desde el primer día y la verdad es que va perfecto.
    Compre uno nuevo de 8GB le puse toda la música que me gusta y a funcionar.
     

Compartir esta página