1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

ruido al pisar embrague a fondo

Tema en 'Mecánica' iniciado por Dos Santos, 8 Oct 2014.

  1. Dos Santos

    Dos Santos Forero Activo

    Ubicación:
    Murcia
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    hola a todos, tengo un problemita o problemon? resulta que el mes pasado me di cuenta que al pisar el embrague con el motor parado, justo cuando estas llegando al final de su recorrido sonaba como un ruido (ggñññ)pero leve, no le di mucha importancia. Resulta que ahora ese ruido me lo hace también con el motor encendido pero no se nota mucho y con el motor parado el pedal esta mas duro y gruñe mas que antes. La cuestión es que las marchas entran bien, el coche lo noto con la misma fuerza que al principio.

    Lo he llevado al taller y me han dicho que puede ser por mal uso o este defectuoso de fabrica. Pero para verlo tienen que desmontar por dentro y me dicen que si estuviese defectuoso se hacen cargo de todo, pero si fuese por mal uso tendría que pagarle las horas y ponerle un embrague nuevo, que la broma serian 850 eurazos. El coche tiene 56.000 km y 2 años 4 meses. Me gusta pisarle de vez en cuando pero tampoco voy haciendo rally, me parecen pocos km para que se haya roto el embrague.

    La historia es que si ellos dicen que es por mal uso me lo tengo que creer y me tocara pagar los 850 , pero si lo llevo a un taller no oficial me lo ponen por 500, pero no tengo la opción de saber si lo cubriría la garantía. Me parece que me quieren engañar y que por un ruidito quieren que cambie el embrague entero, cuando por lo demás va de lujo.Decir que el ruido no me suena a metálico.

    No se que hacer estoy por esperar que "pete" del todo y ya cambiarlo. Algún entendido que me pueda guiar.

    Gracias de antemano y perdonar el tostón.
     
    Última edición: 8 Oct 2014
  2. Dos Santos

    Dos Santos Forero Activo

    Ubicación:
    Murcia
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    decir que con mi antiguo focos si que me gustaba darle zapatilla y el embrague me duro 180.000 km por eso me extraña que este jodido ya, nose.......
     
    Última edición: 10 Oct 2014
  3. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Supongo que mientras te esté cambiando bien, no tendrás un problema determinante y en tal caso, puedas seguir tirando con normalidad. Otra cosa es que sea algo fácilmente reparable y por seguir, se ocasione una avería mayor.
    Veamos qué opinan los gurús del foro. Suerte en cualquiera de los casos y ya nos contarás.
     
  4. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Yo visitaría cuatro o cinco talleres no oficiales que tengan buena reputación, si no conoces, pregunta al repartidor, al taxista o a algún mayor enamorado de los coches, échale un par de mañanas al asunto y seguramente pilles una medianamente buena composición de lugar....

    De todas formas, 56000 creo que son pocos kms para un embrague y 80000 también, si no te toca conducir habitualmente en circunstancias especiales que pidan un uso extraordinario del embrague, puede que tengas pillado algún vicio raro fulminante para tus embragues....

    No me hagas mucho caso, no chano nada de coches, los que si chanan ahora te dirán!!

    Mucha suerte, tío y cuéntanos!!
     
  5. pacguemon

    pacguemon Nuevo Forero

    Ubicación:
    Málaga
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    no creo que tengan la cara de decirte que es un "desgaste natural" del embrague...con 54000 km eso no se lo cree nadie....

    Saludos
     
  6. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Hola tengo un PAJERO michu con 103.000 km ( Tiene 23años y los ult. 10 sólo a hecho 1000 Km.)y empieza hacer el tonto el Embrague,( más corres el cuenta revoluciones baja y sube, esta es la señal que empieza a fallar el maldito, mala señal) el otro día lo lleve al MECANICO de confianza del pueblo y me comento que por 380 € solucionado el problema, y todos las piezas sale del Conc de Granollers,,por lo cual lo veo un poco abusivo lo de los 800 €, y dudo mucho que sea el embrague, cuando hace esto del ruido , más parece del conjunto del pedal, pero bueno como dicen los compañeros date una vuelta y pregunta a varios y tendrás la solución, el ASX hace un par de años ( hace 4 que lo tengo) al apretar el pedal del embrague me hacia un CLIK muy raro, con el tiempo se le paso, que no sea eso,,,,,,,,,

    Suerte y saludos


    Manu
     
  7. picasssin

    picasssin Forero Honorífico

    Ubicación:
    Alora, Malaga y viviendo en Alhaurin de la torre
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    hola compañero, yo no entiendo mucho de motores, pero me da la sensación de que son pocos kilometros para tener un problema de embrague por mal uso, en tal caso seria por estar defectuoso de fabrica, pero eso seria un dogma de fe, ¿como sabrias si es cierto lo que te dicen?.
    Yo te esperaria un poco a ver que tal se comporta, y claro, ve con un poco mas de cuidado y viendo como si va bajando el ruido.
    espero que no sea nada
    un saludo desde malaga la bella
    picasssin
     
  8. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Yo probaria antes que nada a ponesle 3x1 en el anclaje del pedal,
     
  9. Dos Santos

    Dos Santos Forero Activo

    Ubicación:
    Murcia
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    gracias a todos por responder, lo llevare a varios talleres a ver que me dicen, viendo por internet hay varios comentarios de gente que también les pasa y con pocos km y algunos lo han dejado y no han tenido ningún problema, solo vivir con el ruidito. Ahora lo que hago es cambiar sin pisar el embrague a fondo,(estoy por hacerme un tope artesanal, je), y cuando lo apago no dejo ninguna marcha metida para no pisarlo, en fin que intento pisarlo lo menos posible y menos aun con el coche apagado. Mientras no se note cuando conduzco.... lo dejare a ver que pasa
     
    Última edición: 10 Oct 2014
  10. Dos Santos

    Dos Santos Forero Activo

    Ubicación:
    Murcia
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    .

    Sorry , me a faltado un 1 en los kilómetros, lo escribí el mensaje con el movil. el embrague del focus me duro 180.000.

    Edito mensaje
     
  11. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    jajaja, bueno, anda, 180.000 kms ya es otra historia!!!

    Te admito el "sorry" ese, porque ciertamente me habías dejado jod**o pensando en lo que se supone que se le puede hacer exactamente a un coche para así, de manera cotidiana, fundir los embragues entre 60000 y 80000 kms... , ...no controlo un piho de mecánica del automóvil!!!

    Un gran saludo, Dos Santos y tranquilo, tampoco te rayes, tiene que ser una chorraduca entonces!!
     
  12. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola a todos.

    El embrague de mi S.W. está a punto de cumplir los 200.000 kms y aún es el de origen. Y eso que lo compré a un compañero de trabajo con 85.000 kms, y era de esos que tenía la manía de conducir por ciudad con el pie pisando siempre el embrague. Me ponía malo cada vez que lo veía hacer eso.

    Ahora creo que en poco lo cambiaré, pues he encontrado un buen precio en UK por un kit completo.

    Con un buen cuidado, un uso lo más suave posible, y no "apoyar" el pie más que lo necesario, un embrague tiene que durar muchos kilómetros, pero si es conducción en ciudad... todo cambia y suelen durar bastante menos.

    Por lo que se comenta en el hilo, considero que demasiado poco ha corrido ese embrague para que de problemas.

    Mi cordial saludo, como siempre.:)
     
  13. VALERIY

    VALERIY Nuevo Forero

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Bronce Radiant
    Hola Dos Santos! Hace unos dias tengo el mismo ruido. Como has solucionado el problema? Gracias.
     
  14. VALERIY

    VALERIY Nuevo Forero

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Bronce Radiant
    Hola Dos Santos! Hace unos dias tengo el mismo ruido, en general cambia bien. Mi coche tiene 46000 km.
    Como has solucionado el problema? Gracias.
     
  15. Sergiokiros

    Sergiokiros Nuevo Forero

    Ubicación:
    Sevilla
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Oju!! Esto huele un poco mal...
     
  16. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    No se alarmen, hasta que no haya algo claro de lo que alarmarse... ya me extraña que Dos Santos haya estado metido en un terrible lío con el coche y sin haber posteado nada mas al respecto, tiempo al tiempo y preventivamente, mucha atención!!

    No obstante, Valeriy, vuelvo a mi recomendación de hace un par de meses... yo en tu lugar, me pasaría por algunos talleres a ser posible con buena reputación... creo que siempre es importante el hacerse con una buena composición de lugar!!
     
  17. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    ...y por supuesto y por favor.... ve contándonos!!
     
  18. VALERIY

    VALERIY Nuevo Forero

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Bronce Radiant
    Buenas tardes. Gracias por las respuestas. Al final he pasado por el taller de MMC ( me tocaba la revision anual), expliqué sobre el ruido- crujido. Me ha explicado el mecanico que se aflojado algo( no me acuerdo que...))). En fin en 2 horas tenia mi coche con la revision hecha. El ruido de emrague me arreglaron sin ningun coste. El cruce de neumaticos que realizamos segun km tambien gratis. Pues ya esta todo bien.
     
  19. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Pues ale....a disfrutar
     
  20. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Estupendo Valeriy. Así da gusto y además con la tranquilidad de tenerlo en condiciones durante otro año.
     

Compartir esta página