1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

ruido asiento y antiniebla trasero

Tema en 'Interior' iniciado por arper83, 5 Dic 2014.

  1. arper83

    arper83 Forero Activo

    Ubicación:
    Murcia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD Aut.
    Color:
    Blanco Polar
    Pues ayer me di cuenta de que el asiento del copiloto me hace un ruido muy molesto y que se nota bastante, cuando alguien se sienta o yo mismo aprieto el asiento...viene del asiento en si, nada de los anclajes, a alguien le ha pasado algo parecido??? es el acabado kaiteki. Intento subir un vídeo pero parece que pesa demasiado y no puedo subirlo.

    Lo otro que me ha sorprendido es la luz trasera antiniebla, que la activo, así me sale en el cuadro, pero cuando voy a mirar en la parte trasera no está encendida...supongo que es el piloto central que hay en el paragolpes.

    Que mala pata empezar asi la verdad, llamaré al concesionario a ver si me dan alguna solución.

    :eek::eek::eek::eek:
     
  2. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Hombre decir que empiezas mal por una bombilla posiblemente fundida me parece algo drastico, lo del ruido que te lo miren, bueno que te miren las dos cosas y te quedas mas tranquilo
     
  3. jsl230

    jsl230 Forero Habitual Socio

    Ubicación:
    Miguelturra
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    En lugar del video sube solo el audio, será más divertido dejarlo a la imaginación.
    Me imagino los comentarios de los compañeros escuchando los muelles del asiento crujir

    Pasa por el conce y coméntalo que le echen un vistazo, eso es cosa de poco.
     
  4. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    El sistema viene a consistir en abrirse una cuenta en youtube, subir el video a youtube y poner aquí el enlace...
    Nada complicado... yo fui capaz de hacerlo!!

    Ten por cuenta, Arper83, que un coche es una máquina compleja, compuesta por muchísimas piezas que ahora se tienen que ajustar y tienen que empezar a ofrecer sus resultados, es normal que haya que hacer algún ajuste!! no te preocupes, no pasa nada, hombre!!
     
  5. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Arper, cómo ya te han dicho, creo que no debe ser algo preocupante, pero si ves que puede contigo, hablamos y cambiamos el coche, que el mío ni hace ruidos, ni a mi me preocupa ir sin el antiniebla trasero. :D:D
     
  6. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Arpe, tranquilo hombre, solo es el piloto y un crujido de muelles.
    Hacercate al conce y te lo miran en un pispas.
    Un saludo.
     
  7. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Arper prueba lo siguiente:
    Pon las luces cortas.
    Da un giro leve hacia arriba con los dedos a la palanca para conectar las antinieblas delanteras (se enciende un testigo verde en el tablero)
    Da un segundo giro a la palanca y se conectará la trasera (se enciende un testigo naranja al lado del verde anterior)
    Si las has conectado así entonces es la bombilla seguro.
     
  8. arper83

    arper83 Forero Activo

    Ubicación:
    Murcia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD Aut.
    Color:
    Blanco Polar
    Si, si las ponia bien y se encendian los testigos...

    Pues lo he llevado hoy al servicio oficial en Murcia (donde no lo compré) y me han atendido correctamente...lo de la luz antiniebla era la bombilla.
    El ruido del asiento han tenido que destapizar y volver a montar,al parecer no estaban bien puestas dos almohadillas interiores...lo han dejado perfecto.
    Muy contento la verdad...
     
  9. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Al césar lo que es del césar.....cuando cumplen y trabajan bien, es justo mencionarlo.
     
  10. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Me alegro que todo este solucionado. Y que la atención sea superior.
     
  11. Luisete

    Luisete Nuevo Forero

    Ubicación:
    Pamplona
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Saludos foreros:

    Me pasa exactamente lo mismo con el asiento del conductor. Hace dos días me empezó a sonar como si tuviera algún plástico que rozara con algo, y la verdad es que se oye bastante bien a la par que molesto. Es en el respaldo abajo en la parte derecha.
    Pero como decís, tendré que pasar por el conce a ver que cara ponen.

    Me pasó algo similar con un Carisma que me compré antes que el ASX. Pero esto ya salió con tara del conce, el ASX tiene cuatro años. "Y gordo precisamente no estoy".

    En fin...

    Gracias.
     
  12. arper83

    arper83 Forero Activo

    Ubicación:
    Murcia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD Aut.
    Color:
    Blanco Polar
    hola chicos, mencionar que lo del ruido del asiento al mes de arreglarlo me volvió a salir, y hace unos días lo volví a dejar en la casa, es una jodienda perder el coche todo el día para eso, pero no lo quería dejar más....
    Mismo procedimiento, desmontaron y ahora no hace ruido...espero que no vuelva a aparecer, porque llevarlo otra vez es un porc...
    un saludo!!!!
     

Compartir esta página