1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Ruido después de apagar el motor

Tema en 'Mecánica' iniciado por Ismael, 17 Feb 2013.

  1. Ismael

    Ismael Forero Activo

    Ubicación:
    Palma de mallorca
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola compañeros ...estoy mosqueado y no si es normal lo que hace 4 o 5 días que oigo a los pocos segundos de a pagar el motor ,es clic después vuelve a sonar unas 3 veces y ya no suena más, solo cuando apago el motor...y no se sí es normal pero tengo un mosqueo que no veas .....aver si me podéis decir algo ..gracias ...
     
  2. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Ufff, es la valvula de la trocola que sale por el intercooler u admisiona por la junta del turbo:)
    No se si sera normal o no, pero a mi me lo hace tambien a parte de un weeeeee que sale del turbo o por esa zona
     
  3. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Es normal, justo unos 30 segundos después de apagar el motor, cuando cierras y te alejas, se oye click-clack click-clack click-clack, tres veces. No sé qué puede ser, quizá esté purgando el gasoil para que arranque bien a la siguiente... A saber.
    Pero lo hace desde hace casi un año... cuando lo compré!!.
     
  4. Ismael

    Ismael Forero Activo

    Ubicación:
    Palma de mallorca
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Gracias por vuestras ......y los gasolinas también tienen estos ruidos?.....erpintaor no me asustes más!!., jjjjjjjjj
    Zoidberg....y nunca has tenido niño problema y el conce no ha dado ninguna slucion?
     
  5. Ismael

    Ismael Forero Activo

    Ubicación:
    Palma de mallorca
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Perdona zoidberg,,,,no quise decir niño ,el corrector pone lo q quiere....quise decír (ningún )
     
  6. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Dejando de lado la família numerosa de Zoidberg :rolleyes:, los ruidos al apagar tienen tres origenes:

    -. las trampillas del AC y ventilación que se cierran buscando el punto neutro (llevan motores paso-paso)
    -. Los inmovilizadores eléctricos de volante
    -. Los relés que desconectan circuitos para reducir consumo

    Luego están los clecks del motor, turbo, colectores etc, enfriándose.
    Yo no me preocuparía.

    Saludos
     
  7. lmsc

    lmsc Forero Activo

    Ubicación:
    Portugal
    Motor:
    180 DI-D 116 CV
    Color:
    Negro Amethyst
    Hola ,

    Es normal si.

    Los renault meganes tambien hacen esso.

    saludo
     
  8. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Zoidbergcitos estáos quietos ya!!!. (es lo que tiene ser padre de 5000 larvas).
    De momento no lo he tenido, espero no defraudarme a mi mismo nunca!!.
    Con el anterior coche quizá estuve un poco de tiempo de más hasta que dieron con el problema, pero cuando no dan solución, lo que hay que hacer es cambiar de taller.
     
  9. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Debe ser normal porque a mi tambien me lo hace. No le he dado nunca importancia.
     
  10. pakkiyo

    pakkiyo Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Debe ser cuestión sólo de los diesel. Yo no he oído nada parecido.
     
  11. moucho

    moucho Nuevo Forero

    Ubicación:
    Burgos
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Yo muchas veces escucho esos sonidos, justo despues de apagar el motor.
     
  12. Ismael

    Ismael Forero Activo

    Ubicación:
    Palma de mallorca
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Pakkyo..por eso estoy mosqueado....por q solo lo hacen los deseo..y el yo tengo gasofa....ayyyyy......
     
  13. Ismael

    Ismael Forero Activo

    Ubicación:
    Palma de mallorca
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Joer con el corrector...sólo los diésel......jjjjjj
     
  14. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Foto progenie Zoidberg a punto de ser deglutida:

    pinchito larva.jpg

    (por cierto, no me atreví a probarla)

    Chicos, en serio, tranquilos. Mi anterior VW cuando paraba parecia un mariachi y el audi 80 (20 años) de mi mujer, cuando le daba la gana, ponia en marcha unos ventiladores para refrigerar los inyectores (rollo K-Jetronic) y faciliar un hipotético arranque.

    Saludos
     
  15. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Ismael, si prefieres postear en otro idioma, feel free... es que al final vas a mosquear a la santa de Zoidberg...
     
  16. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    TODO muy Normal, si

    Manu
     
  17. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Hombre, si los deseas, pues serán buenos esos ruidos.
    Habrá que investigarlos para quitarnos esa espina.
     
  18. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Joer, vale que las gambas son las cucarachas del mar, pero aunque tenga cabeza de pulpo y cuerpo de langosta, comerme una brocheta de gusanos creo que me costaría un sudor.
    Mil millones de chinos no pueden estar equivocados, no?
     
  19. juankaxxi

    juankaxxi Forero Activo Socio

    Ubicación:
    Jaén
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Yo lo que oigo son unos "clack" cuando está al relentí
     
    Última edición: 18 Feb 2013
  20. jaure

    jaure Nuevo Forero Socio

    Ubicación:
    Zaragoza
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Plata Cool
    Yo creo que es totalmente normal. como dicen es algo así como clack-clack, pero en otros coches lo he apreciado también, parece normal
     

Compartir esta página