1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Ruido en las retenciones

Tema en 'Mecánica' iniciado por masilla82, 10 Ene 2014.

  1. masilla82

    masilla82 Nuevo Forero

    Hola a todos, pongo este post para ver si a alguien más le ocurre lo mismo y si sabe por qué, ya que en el concesionario me han dicho que no le ocurre nada.

    Tengo un ASX 200DID 4x4 KAITEKI con 72.000km, a los 65.000km me tuvieron que cambiar el disco de embrague porque un retén perdía aceite del cambio y quemaba el disco al hacer que patinase cuando estaba frío.

    Pues bien, desde entonces, cuando por ejemplo, vas cuesta abajo (tampoco es que sea una pendiente exagerada) notas como un rumor proveniente del motor que se agrama aún más en la parte de la caída de resalto de los pasos de cebra.

    También me ocurre cuando vas a velocidad constante y pillas un badén, a la que cae el coche, se nota como un zumbido con algo de vibración.

    He probado y ésto se agrava si vas con el 4x4 puesto, ya sea en modo AUTO o LOCK.

    ¿ Alguien ha sufrido algo parecido?

    Gracias por los aportes de antemano.
     
  2. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Lo siento, no he notado nada de lo que dices y tengo mismo modelo y motor (no sé si color, porque no mencionas), y no llevo s&go, por si te sirve de ayuda.....eso sí, ahora que lo he leído ya mismo estoy notando los primeros síntomas!!
     
  3. jsl230

    jsl230 Forero Habitual Socio

    Ubicación:
    Miguelturra
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    No creo que en el concesionario te hayan dicho que no le pasa nada, te habrán dicho que es normal :p

    La verdad, no me hago una idea de lo que explicas. No sabría decirte.
     
  4. masilla82

    masilla82 Nuevo Forero

    WYLON El color del mío es negro, y también sin el S&Go. También me ocurre si apuro un poco 2º y suelto el acelerador de golpe, al hacer la retención el motor, se nota una vibración y la rumorosidad que comento. ¿A ti te ocurre? Es algo que con el otro coche que tengo no pasa, el motor sólo reduce pero no vibra ni suena raro, únicamente las revoluciones.

    JSL230, en el concesionario me han dicho que ellos no le notan nada raro, aunque a mí, eso no me lo ha hecho nunca antes. No sé como explicar la situación para que te hagas a la idea de lo que me refiero.

    Gracias por los aportes.
     
  5. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Deberias volver al taller y darte una vueltecita con el jefe de taller para que le puedas explicar "in situ" el problema que comentas y luego, que te diga que es normal....
     
  6. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    No le veo la relación entre lo que explicas y el embrague.
    De todas maneras, puedes hacer lo que te sugiere Eder.
    Si no, cambia de concesionario.

    Suerte
     
  7. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Mi coche es igual que el tuyo y no noto nada de lo que comentas ¿¿??. Tal vez sea buena idea lo que te proponen de darle una vuelta al jefe de taller y explicarle "in-situ" el problema.

    Sds.
     

Compartir esta página