1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Ruido metálico y vibracion asx diesel de 2000 a 2300 rpm

Tema en 'Mecánica' iniciado por aljo2010, 12 Jul 2013.

  1. aljo2010

    aljo2010 Nuevo Forero

    Hola, compre un asx diesel 1800 2WD en enero de 2011. Desde el verano de 2012 el coche empezo a hacer un ruido extraño (suena algo metalico, golpeteo, traqueteo con tirones, acompañado de vibracion) al pisar el acelerador normalmente en el intervalo de 2000 a 2300 rpm (Con una marcha metida. En punto muerto no lo hace). Este anomalia no es constante sino que aparece circulando o haciendo un recorrido largo en carretera (por ej. unos 120 km) y se acentua con el aumento de temperatura.

    Se ha comprobado que no es el ruido de la regeneración. Por ahora llevo dos reprogramaciones y un aprendizaje de inyección pero no ha solucionado este prroblema.

    Además, tambien soy uno de los desafortunados que ha sufrido la subida del nivel del carter de aceite por mezcla de gasoil, aunque normalmente los trayectos que realizo son principalmente por carretera.

    Si a alguien le ha pasado algo parecido, por favor le agradeceria informase como y donde lo solucionó. Sólo me quedan 6 meses para que caduque la garantia de 3 años.
     
  2. yaum29

    yaum29 Forero Activo

    Ubicación:
    granada
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    q casualidad¡¡, hoy mismo lo he llevado yo por lo mismo, tengo q ir el lunes para q le echen un vistazo, ademas de eso noto una perdida de potencia importante, sabiendo q ya hay otro al q le pasa, y q con las reprogramaciones no se soluciona, a mi ya me hicieron el aprendizaje de inyectores, insistire para q le echen un vistazo mas profundo.

    cuenta como te sigue el problema.
     
  3. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Paso 1: Presentación abriendo hilo en el apartado correspondiente.
    Paso 2: Una vez que te hemos dado la calurosa bienvenida que te mereces, acceso ilimitado a toda la sabiduría del foro.

    Saludos:D
     
  4. aljo2010

    aljo2010 Nuevo Forero

    cierto yaum29, cuando aparece el problema se nota también una perdida de potencia.
    iremos contando como evoluciona
     
  5. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Bienvenido Aljo2010; como ya te ha indicado el moderador, qué te parece si pasas por el hilo de presentaciones y nos cuentas algo?
    Te puede parecer una tontería, pero nosotros le damos su importancia.
    Gracias y saludos
     
  6. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Esa es mi vaca...
    :cool:
     
  7. caminelprau

    caminelprau Nuevo Forero

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Pues yo tengo el mismo problema desde junio de este año, y no dan con ello no queriendo ¿Qué os han dicho?¿Os lo solucionaron?
     
  8. caminelprau

    caminelprau Nuevo Forero

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    ¿Te arreglaron tu problema? ¿Qué te dijeron?
     
  9. aljo2010

    aljo2010 Nuevo Forero

    Ya me lo arreglaron en el concesionario. Era un defecto de los inyectores.
     
  10. caminelprau

    caminelprau Nuevo Forero

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Gracias por tu respuesta. Esta mañana lo llevo a otro concesionario. Les diré que hagan el favor de mirar bien los inyectores.
     
  11. thunder_mrx

    thunder_mrx Forero Activo

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Bronce Radiant
    Me uno al club reflotando.. Compre el coche de ocasion casi a reestreno hace dos meses, y desde hace un mes noto las mismas vibraciones y sonido.. Hoy mismo vuelvo del segundo conce despues de un aprendizaje de inyectores y nada.. Lo dificil es demostrarlo al taller.. Pq solo me lo hace acusadamente en viajes de mas de 40km...

    Es un 200did de 2010, tema regeneraciones fap (700-800km) y subida aceite perfecto..
     
  12. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    Que eso! Aprendizaje de inyectores! La primera vez que lo oigo, vamos que estoy desfasado con lo de regenerar, aprendiza inyeccion, subidas de nivel, segunda o tercera reprogramacion, y no se cuantos más inventos .....
     

Compartir esta página