1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Ruido motor gasolina 1.6

Tema en 'Mecánica' iniciado por chemitalopez, 19 Nov 2013.

  1. chemitalopez

    chemitalopez Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Hola a todos
    Hace unos días que tengo el ASX 1.6 challenger y es el primer coche gasolina que tengo.
    No puedo hacer una valoracion todavía, ya que prefiero hacer unos km y probarle antes de
    dar una opinion. Pero si adelanto, que es muuy suave, y quizás se oye el motor un poco más
    de lo que yo pensaba o de la idea que me habia hecho al leer vuestros post.
    La cuestion es que al abrir el capo y quitar el protector del motor me parecido que hacia
    un ruido que no se explicar, pero que no me ha convencido, por lo que he grabado un video
    para que sepais de que estoy hablando.

    MVI 0458 - YouTube

    el video esta grabado en el garaje, y ya no tenia luz....
    El coche no tiene ni 400 km, está en rodaje, no he pasado de 3000 rpm y hago una conducción
    todo lo suave que puedo.
    A los que tengais un gasolina, vuestro motor suena de esta manera.....
    Es verdad que con la tapa puesta y el capo cerrado el ruido cambia.
    A ver si alguien puede comparar el ruido con el motor de su coche

    gracias

    chema
     
  2. Sergiokiros

    Sergiokiros Nuevo Forero

    Ubicación:
    Sevilla
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Yo el mío aún no me ha llegado, pero en la prueba de conducción que hice pude comprobar lo siguiente : que en parado el motor no suena nada más aún parece que estuviese calado y que sí es verdad y como ya había leído en otro post que cuando va en carretera suena pero no parece del motor si no del morro. Todo lo contrario que mi coche actual que es diésel .
     
    A Donbulldog le gusta esto.
  3. gtaadicto

    gtaadicto Forero Activo

    Ubicación:
    León
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Mañana lo compruebo con el capo abierto, pero juraria que el mio no hacia ningun ruido raro
     
  4. chemitalopez

    chemitalopez Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Gracias por molestaros....
    Si posibblemente sean paranollas mías, pero prefiero asegurarme.
    Es cierto que dentro del coche, en parado, el motor se oye muuy poco.
     
  5. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Yo no oigo nada raro... si acaso un poco de ruido de taqués, pero...
    Tienes bien el nivel de aceite?
    No sé, que opinen los gasolineros.

    Saludos
     
  6. chemitalopez

    chemitalopez Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Eso de los taques también se me ha pasado por la cabeza, y el nivel de aceite está al máximo.
    A ver que me dicen los compis gasolinos.
     
  7. Dos Santos

    Dos Santos Forero Activo

    Ubicación:
    Murcia
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    la verdad que al mio lo que le pasa es que dentro del coche en parado aveces escucho traketeo del motor, pero muy leve pero no le dao importancia,ya que en mi anterior focus diesel el ruido era mas exagerado, mañana me fijare destapando la tapa a ver que ruido hace.
     
  8. sunnyo

    sunnyo Forero Activo

    Pues no puedo ayudarte, diría que para ser gasolina hace algo de ruido, lo que si he visto es que le falta la tapa, o,se lo has quitado para escuchar mejor, lo digo por que hace un tiempo unas cuantas unidades venían sin ellas. Que lo confirmen los gasolinos
     
  9. cortsan

    cortsan Forero Activo

    Ubicación:
    Tenerife
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Mañana lo comparo con el mío, la verdad que ahora mismo no caigo si hace el mismo ruido...
     
  10. gtaadicto

    gtaadicto Forero Activo

    Ubicación:
    León
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    El mio viene con tapa
     
  11. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Siempre he comentado que mi coche es muy silencioso. Ahora escucho ese vídeo y no se que pensar. Yo juraría que el mío no hace ese ruido. Pero claro, si le has quitado la tapa... pues en ese caso no se si será normal. De todos modos mañana me fijaré, pero sinceramente ese ruido parece más de un coche viejo. Ya te diré.
     
  12. juankaxxi

    juankaxxi Forero Activo Socio

    Ubicación:
    Jaén
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Después de escuchar el video tengo que de decir no lo identifico con el ruido de mi coche, no se si será por que tiene la tapa quitada como dicen los compañeros, si es cirto que en frio suena más que en caliente.

    Saludos
     
  13. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Mañana lo compruebo.
    Con tapa.
     
  14. picasssin

    picasssin Forero Honorífico

    Ubicación:
    Alora, Malaga y viviendo en Alhaurin de la torre
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    el mio no suena asi, es mas.. el mio no suena
     
  15. chemitalopez

    chemitalopez Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Picassin, has probado a oirlo con el capo abierto y sin tapa...... me esta dando que va a tener el famoso picado de biela......
    En fin, ya me estoy amargando yo solito....
     
  16. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Que hay que arrancarlo Pica!!!!
    Si es que con tanto baño en cromo, el ruido no sale a la superficie.
     
  17. gtaadicto

    gtaadicto Forero Activo

    Ubicación:
    León
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    A mi me hace un traqueteo fuerte, supongo q picado de bielas, solo cuando salgo desde parado y no doy suficiente gas mientras suelto el embrague. Pero en parado no lo hace
     
    Última edición: 20 Nov 2013
  18. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Has probado a cambiar de marca de gasolina? Puedes también probar a poner 98 y ver si cambia.

    Un saludico.
     
  19. picasssin

    picasssin Forero Honorífico

    Ubicación:
    Alora, Malaga y viviendo en Alhaurin de la torre
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    lo acabo de comprobar, y es mas, he puesto una copita de fino, llena hasta el borde, y no ha derramao ni una gota, asi que ya sabes, que te lo cambien, eso si, diles que te lo den sin el filtro de particulas, que me da que es eso:confused:
    joe, estoy confundio, los gasofas no tienen filtro de particulas....
    veras tu que va a ser lo que le paso a Elpintaor.... chungo
     
  20. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Así me gusta! Esto es un test con estilo!
    Qué le pasó a Pinta?
     

Compartir esta página