1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

ruidos estraños rueda trasera derecha

Tema en 'Mecánica' iniciado por Luisete, 20 Sep 2013.

  1. Luisete

    Luisete Nuevo Forero

    Ubicación:
    Pamplona
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Buenas tardes a tod@s:

    Tengo un ASX gasolina con 40.000 Km y hace un mes, cuando voy en rectas a partir de cien por hora, oigo un ruido que viene más o menos de la rueda trasera derecha. Suena como a muelle, como a tornillos sueltos y aparece y desaparece cuando quiere. Dinámicamente no he notado nada y visualmente ni por dentro ni por fuera se ve nada. No he tenido golpe ni hago el gamba con él. ¿Alguien sabe de donde puede venir?. Antes de ir al taller quería saber si a alguien le ha pasado para asegurarme que no es un fallo conocido por mitsubishi y me quieran "engañar".

    Muchas gracias.
     
  2. josilmar

    josilmar Forero Activo

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Si no haces cosas raras no tiene porque hacer ruido
    Con este no me ha pasado pero con otros coches lo que ocurria es que se metian piedrecitas entre el disco y el protector interno y hacian ruido hasta que salian. Pero bueno lo mas sencillo que te acerques al taller y qe te lo diga un profesional hombre que no son tan malos no "engañan" tanto como mucho cuando no saben que es te dicen que es nornal jejeje
     

    Adjuntos:

  3. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Mira a ver si te roza el tubo de escape. Puede que no te hayas dado un golpe, pero te lo han podido dar.
    A alguno ya le ha pasado y era eso. Por probar y mirar no pierdes nada. Y si no es, al conce.
    Ya nos contaras.
     
  4. seven

    seven Forero Experto

    Ubicación:
    Gasteiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Azul Kawasemi
    te sugiero que hagas dos pruebas, una: cuando el coche esté frio, agarra del colin del escape y agitalo, a ver si chirría. dos: sube la rueda con un gato o elevador y girala en vacío rápidamente a ver que pasa. sino... te tocara pasar por mitsu.
     
  5. PABLERAS

    PABLERAS Nuevo Forero

    Motor:
    180 DI-D 116 CV
    Versión:
    Kaiteki
    Color:
    Negro Amethyst
    A mi me hacia ruidos de muelle.. Como un ñikiñiki...muy molesto. Es un fallo de los de fábrica, es una zona del tubo de escape que roza con otra del chasis. Lo lleve al taller y tras discutir un poco me lo arreglaron con la garantía. Me decían que si era por una piedra y bla bla..
     
  6. seven

    seven Forero Experto

    Ubicación:
    Gasteiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Azul Kawasemi
    el mio no hace ningun ruido, pero un forero ya comento esto hace 2 años, entonces baje al coche, me metí debajo con una linterna y fui metiendo la mano entre el escape y el chasis en todo su recorrido por si acaso poner algun trozo de goma, pero en ningun tramo vi que pudiese llegar a tocar uno con otro, lo cual me hace pensar que de un coche a otro, puede haber variaciones de distancias en el montaje.

    Me meto mucho por caminos de cabras, y aun asi, sigue sin hacerme ningun ruido.
     
  7. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Al salir el coche de montaje, cuando es nuevo, las distancias del escape al parachoques trasero deben ser las mismas. Lo que ocurre es que cuando tenemos el coche aparcado en la calle, el coche que está aparcado detrás de nosotros, al mal maniobrar:mad:, nos puede hundir el parachoques trasero. El parachoques se hunde y vuelve a su sitio original sin que queden ni siquiera roces, pero una o las dos piezas del parachoques quedan rozando con el escape. Cuando cogemos baches o badenes chirría por las oscilaciones. Simplemente hay que separarlo con la mano.
    Unas fotos....
    PIC_0040.jpg

    PIC_0043.jpg
     
  8. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Pues puede ser lo del tubo de escape .... pasa muy a menudo.

    Gracias por las fotos, miasx !!!. He oído hablar del tema muchas veces pero no había visto el problema de primera foto.

    Sds.
     
  9. Luisete

    Luisete Nuevo Forero

    Ubicación:
    Pamplona
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Efectivamente compañeros. Tuve un pequeño golpe hace tiempo y ese es el problema. Hay una chapita que de vez en cuando pega con el tubo de escape. Así que ya lo he "puesto en su sitio" y esto ya es otra cosa. Como decís, es un fallo de diseño del ASX, pero bueno, ojalá todos los fallos fueran tan simples como este.

    Un saludo y muchas gracias.
     
  10. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Si es que, este foro es una joya, jeje.
    Me alegro que haya sido esa chorrada.
    Un saludo.
     

Compartir esta página