1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Saludos y problema de ruido y vibracion en asx diesel 150 Cv

Tema en 'Presentaciones' iniciado por caminelprau, 23 Sep 2013.

  1. caminelprau

    caminelprau Nuevo Forero

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Muy buenas tardes a tod@s desde Asturias y encantado de saludaros

    En enero del 2012 compré un ASX Motion 200 Di-d 2WD. El coche funcionó de cine hasta que este año, bajando de Gijón a Sancti Petri empecé a notarlo raro, a hacer un ruido extraño (suena algo metalico, golpeteo, traqueteo con tirones, acompañado de vibracion) al pisar el acelerador normalmente en el intervalo de 2000 a 2300 rpm (Con una marcha metida. En punto muerto y cuesta abajo no lo hace). El caso es que lo dejé en Cáceres y me comentaron que tenía muy alto el nivel de aceite y pusieron la última versión del software. El caso es que a los 30 km de salir del concesionario el coche empezó otra vez igual.

    En Gijón, ya de vuelta, lo he llevado tres veces y no me dan con ello. Primero me dijeron que era problema de la calidad del carburante. Lo vaciaron, reposté donde me recomendaron, pero siguió igual. Las otras dos veces me dijeron que no le notaban nada aunque por si las moscas volvieron a cambiar el software.

    El problema es que cada vez que hago un recorrido superior a 30 km en carretera aparece todo lo que os he mencionado, además cuando llegas a ciudad parece que le falta potencia, fuelle. Tamabién he notado que parece acentuarse cuando hace calor.

    He leido que un par de foreros han tenido un problema parecido.

    ¿Podéis decirme algo y ayudarme? Porque empiezo la verdad a estar cansado del tema ya...

    Un saludo y muchísimas gracias a todos
     
  2. pakkiyo

    pakkiyo Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola caminelprau. Bienvenido al foro. Yo no puedo ayudarte mucho, ya que tengo un gasolina. Un saludo y espero que te lo solucionen pronto.
     
  3. josilmar

    josilmar Forero Activo

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Te hace las regeneraciones? A ver si tienes una patata en el dpf y se ahoga.
     
  4. caminelprau

    caminelprau Nuevo Forero

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Se me olvidaba comentar que también gasta más combustible de lo habitual :(
     
  5. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Pues es difícil Caminelprau.. Puede ser válvula EGR, inyectores, turbo....
    Te aconsejo que cambies de taller.

    Suerte
     
  6. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    ¿Te han hecho un aprendizaje de inyección?
     
  7. caminelprau

    caminelprau Nuevo Forero

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    La verdad es que no tengo ni idea. Lo único que me saben decir es que lo ponen en la máquina y no le detectan nada... Que lo prueban y va bien.... Joder, lo cojo yo y le notas algo, que no va fino pero va a peor y empieza a vibrar sobre las 2000 rpm, suena un ruido... Puff, no se que hacer porque en Gijón solo hay un conce mitsubishi.... Y el de Oviedo es de los mismos
     
  8. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Te han mirado si estás en campaña del alternador?.
    Lo mismo no está bien tensada la correa...
     
  9. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Bienvenido al Club, caminelprau. Si cuando lo prueban ellos, no lo notan y dices que lo hace cuando haces mas de 30km, montate en el coche con el jefe de taller y dale una buena vuelta hasta que lo haga. A ver si asi se enteran y encuentran la solución.
    No lo dejes y sigue insistiendo. Ya nos contaras.
    Un saludo.
     
  10. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Bienvenido, llego tarde a aconsejarte, porque ya te han dicho estos mans, suerte y cambia de taller muchos problemas se solucionan cambiando de taller
    Yo en alcala de henares tengo una mitsubishi y siempre me desplazo a guadalajara :rolleyes: aun siendo del grupo lidercar.......
     
  11. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Bienvenido caminelprau...siento oír de tus problemas, que mal rollo...yo te aconsejo lo mismo que Eder, si es tan evidente que al menos lo vean in situ.

    Suerte y saludos!
     
  12. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Bienvenido al mejor foro de ASX


    Manu

    PD la solución de Eder es la más buena
     
  13. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Hola amigo ... siento mucho que tengas problemas con el coche. El consejo ya te lo han dado .. lo correcto es que el jefe de taller se entere del problema de primera mano (en el coche contigo) y que te busquen una solución. Si no los ves capacitados o te ponen muchas pegas ..... cambia de taller.

    Sds.
     
  14. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    A mi me hizo al principio algo parecido cuando llegaba a cierta velocidad empezaba a dar unos zumbidos. Lo llevé me hicieron un aprendizaje y se le quitó.
     
  15. caminelprau

    caminelprau Nuevo Forero

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Os he hecho caso y voy a probar en otro concesionario ¡Qué la fuerza me acompañe!
     
  16. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Es lo mas razonable ..... Y, cuando te lo solucionen, por gusto, te pasas y les dices a los de ahora que se pongan un poco las pilas ... zoquetes !!!. Joder .... ¿mecánicos de la casa y no saben solucionar tu problema ... ?. País ....

    Sds. y suerte.
     
  17. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Ya nos contarás como te vá.
     
  18. yaum29

    yaum29 Forero Activo

    Ubicación:
    granada
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    ya cuentas como ºte ha ido en el otro taller xq a mi m pasa lo mismo, y tampoco dan con la tecla
     
  19. Estakirot48

    Estakirot48 Forero Habitual Socio

    Ubicación:
    Sabadell
    Motor:
    180 DI-D 116 CV
    Color:
    Plata Cool
    Bienvenido al Club ASX, caminelprau !!!

    Lamentar que tu presentación venga acompañada del problema que comentas. Como bien te aconsejan, cambia de concesionario que visto y leído lo que postean algunos afectados, hay mucho incompetente extendido.

    Suerte en la localización del problema.

    Un saludo
    ;)
     
  20. caminelprau

    caminelprau Nuevo Forero

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    ¡Qué razón teníais cuando me recomendabais cambiar de concesionario! Después de seguir el protocolo habitual con las reprogramaciones de turno, han cogido el coche y se lo ha ido a probar subiendo el puerto Pajares... Y claro, el coche cantó por todos los lados y notó todos y cada uno de los males que yo le había descrito. El resultado es que está jodida la válvula EGR y tienen que cambiarla. Espero que sea eso de verdad y que el coche deje de dar guerra y poder gritar después de 3 meses: ¡Aleluya!
     

Compartir esta página