1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Se corta el Bluetooth en las llamadas

Tema en 'Audio y Multimedia' iniciado por LERI, 20 Jun 2012.

  1. LERI

    LERI Forero Activo

    Ubicación:
    Gijón
    Buenas a todos,

    Cuando me llaman por telefono y salta el bluetooth, cada cierto tiempo se corta la conversación de los altavoces y se pasa al telefono y a los dos segundos vuelve a los altavoces.

    A alguien más le ha pasado.

    No tengo navegador.

    ¿Por cierto que modelo de bluetooth lleva el coche?.

    Gracias a tod@s.
     
  2. BRUJO

    BRUJO Forero Activo

    Ubicación:
    Alicante
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    A mi me funciona de 10, nunca me ha dado problema alguno. Tengo un HTC HD Mini.

    Puedes probar con otro terminal , y así descubrirás si el error viene del teléfono o del coche.


    Saludos
     
  3. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Lo mismo que a BRUJO un 9, eso sí, mi teléfono es un HTC es un TATTOO (alguna vez hace el tonto, pero muy poco, no reconoce el bluetooth, se apaga y listo otra vez..

    Salu2

    PD vuelve a reanalizar el bluetooth que no cuesta nada y quizás consigas solucionar el problema:confused:
     
  4. samuelcuadrado

    samuelcuadrado Forero Activo Socio

    Ubicación:
    El Ejido
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    ¿que móvil tienes?¿ tiene android,symbian,ios?

    si tu movil es android,¿tienes una rom stock o es cocinada?
    yo en mi LG optimus 2x le tenia puesta una rom cocinada, concretamente la cyanogen 7.2 y me escuchaban fatal por el bluetooth, a sido volver a la stock oficial y problema resuelto.

    salu2!
     
  5. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Con mi HTC Desiree, de momento, ningun problema. Como dicen los compis, vuelve a emparejarlo a ver si se te soluciona.
     
  6. CarlosMN

    CarlosMN Nuevo Forero

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Rojo Orient
    Yo he probado Un IPhone y un Galaxy Ace y ningún problema ni con llamadas ni con la música (bueno, con las llamadas sí, porque a veces se cortan, pero por culpa de lo mal que hace el handover el IPhone).
     
  7. picasssin

    picasssin Forero Honorífico

    Ubicación:
    Alora, Malaga y viviendo en Alhaurin de la torre
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Hola LERI
    si se corta el bluetooth en las llamadas, es que lo tienes mal, con lo cual, te vas al conse y que te lo miren
     
  8. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Ningún problema por el momento ... Tengo un SG I con una 4.0.2 cocinada de cyanogen y sin problemas.

    Sds.
     
  9. miguelamm

    miguelamm Forero Experto Socio

    Ubicación:
    Salamanca
    Yo creo que soy de los que más móviles ha probado con el MMCS y, salvo el penúltimo probado, un HTC One S, con TODOS los demás, no he tenido ni un solo problema y van....

    iPhone 3Gs, 4 y 4S (varios!), iPad 2 (si, que pasa...se sincroniza para utilizar el audio, jejeje), HTC desire, desire HD, Sensation, Samsung Google Nexus S, Galaxy Nexus, Galaxy S2 y, ahora y por último, el Samsung Galaxy S3. Como digo, con todos ellos, tanto música como uso del móvil, sin problema. El único que problema, como digo, el One S y no era problema al 100%, porque funcionar, funcionaba tanto en uso de audio como de móvil, pero no trasladaba la agenda al MMCS, así que no había forma de llamar por comandos de voz o recibir llamadas y que te informase en pantalla de quien te llamaba (solo ponía el número).

    Así que...algo raro tienes!
     
  10. LERI

    LERI Forero Activo

    Ubicación:
    Gijón
    Buenos pues yo sigo teniendo el mismo problema.
    Mi movil es un Samsung Galaxy Duos.
    Sabeis que modelode bluetooth lleva nuestro coche?
    Un saludo y gracias a todos.
     
  11. Raulix

    Raulix Nuevo Forero Socio

    Ubicación:
    BARCELONA
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Yo tengo un Samsung Galaxy II y un HTC Desire S y ambos perfectos, tanto llamadas como música. Siempre Spotify funcionando!!
    Yo probaría eliminar la conexión desde el movil y volver a instalarlo, es lo más fácil y quizás funcione. Si no funciona prueba con otro móvil y si no al conce.
    PD: La única queja que tengo del Bluetooth es que es un poco lento a la hora de descolgar.

    Sds.
     
  12. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Pues esto tiene pinta de ser problema de teléfono...
     
  13. JAVIER SANZ

    JAVIER SANZ Nuevo Forero

    A mi me pasa lo mismo, samsung galaxy ace

    Me pasa exactamente lo mismo. SAMSUNG GALAXY ACE
     
    Última edición: 23 Ene 2013
  14. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Javier, por favor, no abras dos hilos y pasa por presentaciones.
    Es una cuestión de cortesía, tan sólo eso.
     
  15. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Por favor pasa por presentaciones, hombre

    Manu
     
  16. miguel_garcia

    miguel_garcia Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    nunca he tenido problemas con el bluetooth, tengo mmcs y he probado el samsung galaxy mini y el motorola xt910
     
  17. Darinel

    Darinel Nuevo Forero

    A mi me pasa lo mismo, tengo conectado un iPhone y Motorola y se desconecta mucho
     
  18. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Pasa primero por presentaciones por favor.
     
  19. falcamus

    falcamus Nuevo Forero

    Hola muy buenas a todos.... he de decir que a mi también me sucede con un nexus 4. Pensé que era mi teléfono, pero si nos pasa a varios no puede ser coincidencia.... a ver si alguno le ha encontrado solución
     

Compartir esta página