1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Se me borra la AGENDA

Tema en 'Audio y Multimedia' iniciado por JOTASX, 27 Oct 2011.

  1. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Pues , a ver si es normal ... Ya me ha pasado 2 veces que se me borra la agenda del sistema manos libres .
    El caso es que he entrado un par de veces al coche con el BT desconectado ... perono creo que tenga que ver.:confused:
    Hoy es la segunda vez que voy a llamar usando la agenda y me dice que está vacía (el teléfono, aunque no viene al caso, estaba encendido y enlazado por BT al MMCS).
    Ya es la tercera vez que IMPORTO los contactos del movil.

    ¿Es esto normal .. que se borren los contactos?
    ¿Os pasa a vosotr@s?

    Pues ale ... a ver si me lo aclarais. Gracias.:p
     
  2. pacguemon

    pacguemon Nuevo Forero

    Ubicación:
    Málaga
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    a mi directamente no me importa la guia, dice operacion no realizada..o algo parecido, así que a ver si te dicen algo y nos vale a los dos
     
  3. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    A mí, cuando le doy a importar , me sale un mensaje de "NO HAY NINGÚN DISPOSITO EN LÍNEA" .. pero, al cabo de unos segundos, empieza la importación ... y la hace bien.
     
  4. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Mmmm :confused:
    A mi no me ocurre, jota, y la uso a diario.
    Estaré al tanto!
     
  5. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    A mí lo que me pasa cada dos por tres es eso = no hay ningún dispositivo enlazado, quiere enlazar ahora, y vuelve otra vez el rollo de configurar de nuevo, VAYA un rollo

    Salu2

    PD Imagínate como estoy como para poner la agenda???????
     
  6. nailos

    nailos Forero Activo Socio

    Ubicación:
    Asturias
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    pues a mi no me da ningun problema y no tengo el telefono conectado por bt
     
  7. rul

    rul Nuevo Forero Socio

    Ubicación:
    el prat(barcelona)
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Negro Amethyst
    yo tambien tengo problemas con la agenda, en mi caso con el mmks. hay veces que tengo la agenda en el manos libres y veces que no
     
  8. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Pues eso es lo que me pasa a mí, a veces está .. otras no. No se tarda nada en volver a importar la agenda (pocos segundos) pero, claro, te das cuenta cuando vas a usarla (normalmente, conduciendo) ... y no es momento para volver a importar los contactos. nonono.gif
     
  9. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Gracia a todos por las respuestas , si averiguais algo más, me lo decís.
    Gracias.
     
  10. valdijr

    valdijr Forero Activo Socio

    Ubicación:
    Daganzo de Arriba ( Madrid )
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Blanco Polar
    Buenas!!!!!

    Yo con Iphone 4 no consigo que me sincronice la agenda, le digo importas todos los contactos y dice que puede tardar y a los segundos acaba pero voy a listar contactos y no hya nada.

    Saludos!!!!!
     
  11. Manu_Huelva

    Manu_Huelva Forero Experto

    Ubicación:
    Huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Yo no he tenido ningún problema. Funciona correctamente ;-)
     
  12. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Bueno, pues vuelvo a subir este viejo tema ... mas que nada por que no he conseguido solucionarlo.

    Importo la agenda de tlf al MMCS .. durante unos días, ahí estan lo contactos pero, pasado un tiempo .. se borran.

    ¿ Esto le pasa a alguien mas ?. Tengo iphone5 ... pero ya me pasaba con el Galaxy.

    Sds.
     
  13. eben_jones

    eben_jones Nuevo Forero

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Hola Jotasx,

    a mi me pasó al principio y era porque hacía la carga de la agenda mientras conducía y a la siguiente vez que cogía el coche estaba vacía.

    Leí en el foro que el proceso había que hacerlo con el freno de mano echado. Probé y hasta hoy. No me preguntes por qué pero funcionó en mi caso.

    Un saludo

    Alex
     
  14. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Gracias por la pronta respuesta eben ... Tiene que ser otra cosa .... Realmente, para poder pasar la agenda del movil al MMCS, el coche tiene que estar parado ... si no, no funciona la transferencia.
    En mi caso, coche parado, le paso la agenda sin problemas pero, al cabo del tiempo, no se por qué motivo, tiro a llamar y me dice que no hay entradas en la agenda.¿¿??

    Sds.
     
  15. miguel_garcia

    miguel_garcia Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    a mi no me pasa.. he usado samsung galaxy mini y ahora motorola xt910
     
  16. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Jota.

    Como bien dices, una cosa es la transferencia de la agenda, que por motivos de seguridad se tenga que hacer con el coche parado y otra lo que te pasa a tí. Me suena a un fallo de la memoria no volátil del MMCS. Si este es el fallo, te lo hará con cualquier modelo de teléfono.
    Coméntalo en el concesionario y suerte!

    Saludos
     
  17. MONICA LOPEZ

    MONICA LOPEZ Forero Activo

    Ubicación:
    NAVARRA
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Has comprobado que sólo haya un teléfono enlazado? (no sea que hayas enlazado dos veces el mismo tlf):confused:
     
  18. LERI

    LERI Forero Activo

    Ubicación:
    Gijón
    A mi me pasa lo mismo y no tengo el mmcs. Hay días que tengo agenda y dias que no. No lo entiendo.
    Ademas cuando intento volcar los contactos al coche me dice que operación no realizada porque la agenda del telefono está vacía, vacía dice el sinvergüenza, debo de tener mas de 300 contactos ;-).

    A ver si llegamos a la solución

    Un saludo.
     
  19. miguel_garcia

    miguel_garcia Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    con el mmcs a comandos de voz:

    - importar todos los contactos

    siempre lo he hecho con el coche en marcha y me los importa sin problema.. una vez que los importa, los convierte al formato que el entiende y en ese proceso no se pueden hacer llamadas
     
  20. BRUJO

    BRUJO Forero Activo

    Ubicación:
    Alicante
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar

    Probaré lo que comentas ......

    Por cierto, a mi cada 2-3 meses, me borra la agenda completa ..... la vuelvo a importar, y ya está ....
    Este domingo, hago unas llamadas, y unos contactos los encuentra bien, y otros no ... reviso la agenda, y comprueba que me ha borrado solo la mita de la agenda ..... solo tengo de la A a la J ..... de la K a la Z ha desaparecido ....

    Saludos
     

Compartir esta página