1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Sensor de presion de ruedas

Tema en 'Mecánica' iniciado por Yowi, 5 Dic 2014.

  1. Yowi

    Yowi Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Sigo con mis dudas y el chequeo postcompra. También en el folleto de especificaciones técnicas se dice que el Motion gasolina 2015 va dotado de un sensor para la presión de neumáticos y por más que miro no lo veo.
    Me daría igual que no lo tenga, de hecho suelen ser algo coñazos, lo que me preocupa es que he leído por ahí que existe una normativa que obliga a todos los coches nuevos y a partir de noviembre de 2014 a llevarlos de forma obligatoria.
    Como suele ser habitual los manuales de usuario son una kk y como encima hablan de todos los modelos y además no están actualizados pues sólo sirven para ideas generales, a la hora de la verdad hay que hacer la prueba del pañuelo.
    ¿Como puedo comprobar que efectivamente los lleva montados?
    ¿Caso de no llevarlo y figurar como equipamiento de serie, sería reclamable?

    Gracias nuevamente.
     
    Última edición: 5 Dic 2014
  2. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Tiene que salirte en el ordenador de abordo en algun momento el tema de las presiones, pero si no....a las malas te vas a una gasolinera con aire y le quitas a la rueda 1kg o 1,5kg, si los llevas pitaran como posesos, repones el aire y a circular
     
  3. Yowi

    Yowi Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Gracias Goose, aunque ya he toqueteado el display y sus opciones lo mismo se me pasó por alto, o tal vez sea solo acústico ante una falta de presión. Hasta que no lo confirme no voy a estar tranquilo, que caso de reclamación este sería el momento. Saludos.
     
  4. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Por eso te comento que estes en un sitio donde puedas poner las ruedas a presion y dejes una de las delanteras casi vacia, asi si solo es acustico cuando des el contacto tiene que saltar
     
  5. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Creo que solo avisa si no tienes presion, por lo demas no sale nada (al menos en modelos antiguos)
     
    Última edición: 5 Dic 2014
  6. Yowi

    Yowi Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Gracias Pintaor, ya me quedo más tranquilo. Saludos.
     
  7. ximobayoo

    ximobayoo Forero Activo Socio

    Ubicación:
    Guadalajara
    Motor:
    180 DI-D 116 CV
    Versión:
    Kaiteki
    Color:
    Blanco
    Cuando baja la presión pita y sale un cartelito luminoso en amarillo que pone: presión baja de neumáticos. Si no no pone nada. Yo pinché pero perdía poquísimo aire. De hecho me saltó el sensor de presión de camino al trabajo, paré, comprobé visualmente que todo estaba bien y al salir de trabajar que aún tenía las ruedas llenas me acerqué a una gasolinera y efectivamente la delantera derecha estaba en 1.9. Las demás en 2.3. Así que me fui al taller a reparar el pinchazo sin que me tocara cambiar la rueda como probablemente me habría pasado sin el sensor. Me alegró bastante la verdad. Saludos!
     
  8. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola Yowi.

    Indicas que el coche lleva un sensor de ¿"presión de gasolina"?

    Me imagino que debes querer decir de neumáticos. Si es eso, lo que detecta el coche es la falta de presión de alguna de las ruedas, pero no especifica qué rueda es.

    Pon el contacto sin arrancar. Toca el boton INFO que te cambia los datos del ordenador. Busca "AJUSTES" o algo así. Allí tienes las funciones que puedes modificar, y tienes que ver cómo está la función de presión de neumáticos. Si pone un 1, cámbialo a 2 o viceversa.
    De esa manera activas la fución.

    Mi cordial saludo, y espero haberte ayudado un poquito.:)
     
  9. Yowi

    Yowi Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    :eek::eek: Sorry, presión de neumáticos. Gracias por el aviso. Edito y corrijo.
     
  10. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola Yowi.

    No tienes que sonrojarte.. que de éstas hago un montón...

    Mi cordial saludo, y comprueba si al arrancar se enciende un testigo como si fuera el perfil de un neumático "chafado" :)
     
  11. Juls

    Juls Nuevo Forero

    Ubicación:
    Barcelona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola,

    Lo que comenta Rigel: cuando arrancas el coche, sale un testigo naranja con perfil de neumático chafado, que luego desaparece cuando se enciende el motor. Y si no pasa nada en las ruedas, no sabes nada de él.

    Un saludo,
    JM
     
  12. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola Juls.

    ¿Cómo va tu "herida"?

    Mi coridal saludo....:)
     
  13. Juls

    Juls Nuevo Forero

    Ubicación:
    Barcelona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola Rigel,

    Ahí sigue... Igualito, ya que no he tenido tiempo de acercarme a tu recomendado.
    Al final de la semana que viene o la siguiente, estaré más dispo, así que me acercaré!!!
    Gracias por preguntar! A ver si mi Señor Coche no sufre demasiado del frío y humedad de Francia estos días!!

    Saludos,
    JM
     
  14. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola Juls.

    ¿Vas a la France?

    Pues seremos vecinos unos días... París me espera el domingo.

    Mi cordial saludo y ya verás como tu "machote" puede con el frío francés...

    Mi cordial saludo, y hasta pronto.:)
     

Compartir esta página