1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Sí funcionan los botones del volante

Tema en 'Audio y Multimedia' iniciado por Nekane, 4 Jun 2013.

  1. Nekane

    Nekane Nuevo Forero

    Hola, encantada de estar entre todos vosotros.

    Ayer me entregaron mi nuevo ASX Motion al que le he añadido de accesorio el sistema multimedia que ponen en el concesionario y que es el de la marca Clarion. Mi sorpresa ha sido grande al ver que funcionan perfectamente los botones del bluetooth que hay en el volante; en la pantalla veo quien llama y puedo colgar y descolgar desde el volante sin ningún problema.

    Creía que esto era imposible porque es lo que había leído hasta ahora en los foros, pero os informo de que ya lo han arreglado y funciona a las mil maravillas.

    Bueno, ya nos veremos por aquí y os iré contando como me va con mi nuevo "juguete". Un saludo.
     
  2. juankaxxi

    juankaxxi Forero Activo Socio

    Ubicación:
    Jaén
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Enhorabuena Nekane, a disfrutarrrrr!!!!!
     
  3. Manu_Huelva

    Manu_Huelva Forero Experto

    Ubicación:
    Huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Ya nos colocarás por aquí algunas fotillos de tu "niño" ;-)
     
  4. nashkarl

    nashkarl Forero Activo

    Ubicación:
    Huelva
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Nos alegramos mucho de tenerte por aquí. Un saludo.
     
  5. pakkiyo

    pakkiyo Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola Nekane. Bienvenida al foro. Me alegro de que te funcione todo correctamente.

    Un saludo.
     
  6. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Bienvenida un saludico.
     
  7. jer-frand

    jer-frand Nuevo Forero

    Ubicación:
    Ciudad de los Califas (Cordoba).-
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola.
    Bienvenida al foro y a disfrutar.
    Lo mismo han conseguido dar con la solucion o bien se molestan en instalarlo correctamente o con las box necesarias para hacer compatibles los botones con el "centro multimedia".
    Yo tengo montado uno "de los compatibles" que me lo montaron en la propia casa y funcionan todas las teclas del volante salvo las que se corresponden al bluetooth.
    Otra cosa que no me funciona es la entrada usb del reposabrazos, porque el equipo trae una entrada propia usb y otra para ipod/iphone que dejan "colgando" en la guantera.
    Un saludo.
    FranD.-
     
  8. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Enhorabuena por el estreno Nekane y, por fin, podemos comprobar que los de Mitsubishi han solucionado algo.
    Un saludo y disfrútalo con nosotros.
     
  9. OKI

    OKI Nuevo Forero

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Y si no es mucho pedir... ¿nos podrias decir el precio del juguetito? es que estoy planteandome ponerme uno chino.
     
  10. miguel_garcia

    miguel_garcia Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    enhorabuena y bienvenida al foro !!

    un saludo
     
  11. bertir

    bertir Nuevo Forero

    Ubicación:
    Burgos
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola Nekane:
    bienvenida. Yo estoy esperando el coche y también he pedido el multimedia de la casa (nmc-one, clarion o algo así). También tengo un poco de dudas por los comentarios del foro de que no funcionen bien los botones del volante, por ejemplo control de voz. Nos podrias confirmar si el boton de control por voz funciona?. Gracias y que disfrutes de tu ASX.
    Un saludo
     
  12. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Welcome Nekane y que disfrute de tu jquetito.... jejeje
     
  13. callinas

    callinas Forero Activo

    Ubicación:
    Portugal
    Motor:
    160 MPI 117 CV
    Color:
    Negro Amethyst
    foto, fotos, fotos!!!
     
  14. Nekane

    Nekane Nuevo Forero

    Aún no te puedo contestar a lo de si funciona el control de voz porque no he tenido tiempo de probarlo, cuando me ponga con ello ya te contaré. Sí te puedo decir que el puerto USB del reposabrazos funciona sin problemas y el resto de funciones también.

    Un saludo.
     
  15. Nekane

    Nekane Nuevo Forero

    El juguetito ha costado 1200 €, algo caro pero es que no soy muy manitas para andar haciéndolo yo y he querido que salga del concesionario completo para evitar posibles problemas con la garantía.

    Un saludo.
     
  16. bertir

    bertir Nuevo Forero

    Ubicación:
    Burgos
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola:
    Pues gracias y vete contandonos los descubrimientos que vayas haciendo. Estoy impaciente por tenerlo en mis manos.
    Un saludo
     
  17. samuelcuadrado

    samuelcuadrado Forero Activo Socio

    Ubicación:
    El Ejido
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    con el kenwood DNX 5260BT tambien funcionan los botones del bluetooh en el volante.
     
  18. Alexasx

    Alexasx Forero Activo Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Azul Kawasemi
    Hola samuelcuadrado tengo también el DNX 5260BT y a mi solo me funcionan como atenuador de volumen el del símbolo de la voz y el de colgar llamada q cambia la función del equipo de radio a navegador y demás y el botón de descolgar llamada no hace función alguna, te hace esas funciones a ti? O las q debería de colgar y aceptar llamada
     
  19. Alexasx

    Alexasx Forero Activo Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Azul Kawasemi
    Buenas a ver si alguien puede saber lo q le ha ocurrido al kenwood y es q no se enciende, ni dando al botón de encendido ni nada, el otro día cogí coche y funciono sin problemas y después de parar y volverlo a coger dejo de funcionar y no toque nada, que puede ser?
     
  20. KAI

    KAI Forero Activo

    Ubicación:
    Cantabria-Eivissa
    Color:
    Negro Amethyst
    Pueden ser varias cosas,la mas común uin fusible,pero de todas formas prueba a hacerle un reset,sinó recuerdo mal en el Kenwood se hace en el triangulito que se ilumina en rojo en la parte de arriba cuando está encendido.Presionale suavecito ¿eh? durante dos o tres segundos y prueba a ver.
     

Compartir esta página