1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

sonido extraño

Tema en 'Mecánica' iniciado por sark, 2 Ago 2014.

  1. sark

    sark Forero Activo

    Motor:
    200 DI-D 150 CV
    Color:
    Negro Amethyst
    Hola, no se si es paranoia mia o es que no me acuerdo, pero me he dado cuenta de un sonido que se escucha como un "suspiro" por asi decirlo que siempre se escucha cuando baja de 1000rpm (hablando del motor 150cv diesel).
    Hace poco lo lleve a revision y le cambiaron todos los filtros y tal, y el del aire lo limpie yo ya que llevo uno k&n de sustitucion, asi que como no sea por alguna de estas cosas no lo se.

    Os dejo un video, se aprecia el ruido justo cuando baja de 1000rpm, a ver si es normal y a vosotros os suena igual.

    gracias

     
    Última edición por un moderador: 3 Abr 2016
  2. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    La verdad no noto la diferencia con el MIO, es el mismo que el tuyo

    Manu
     
  3. sark

    sark Forero Activo

    Motor:
    200 DI-D 150 CV
    Color:
    Negro Amethyst
    he estado mirando y el sonido viene del snorquel de la admision, digamos que es como un eco que supongo que viene del motor. Taz vez al ser menos restrictivo el filtro suene mas
     
  4. sark

    sark Forero Activo

    Motor:
    200 DI-D 150 CV
    Color:
    Negro Amethyst
    acabo de recordar que los diesel sin silencioso hacen un sonido parecido, he estado mirando por youtube y es el mismo sonido solo que se escucha por el escape, asi que supongo que es normal, lo unico que el nuestro lo hace cuando ya esta bajando de 1000rpm, no se si sera por el sistema mivec
     
  5. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    No se, por decir algo... ¿no será la válvula de descarga del turno? En principio debería ser normal. Ya nos dirás la evolución.
    Un saludico.
     
  6. sark

    sark Forero Activo

    Motor:
    200 DI-D 150 CV
    Color:
    Negro Amethyst
    se supone que los diesel no tienen valvula, aunque el nuestro suena parecido. de todas formas a las rpm que pongo el coche en el video el turbo ni carga, y si fuese eso cada vez que soltase se escucharia.
    seguire indagando, pero creo que es normal
     
  7. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Ok, no se pq pensé que llevaban válvula de descarga. De todas formas cero que el sonido parece normal, ya que lo subes de vueltas y acto seguido sueltas para que bajen. ¿Has probado manteniendo las revoluciones a 1000, sin dar los acelerones?
     
  8. sark

    sark Forero Activo

    Motor:
    200 DI-D 150 CV
    Color:
    Negro Amethyst
    hoy he probado manteniendo rpm y efectivamente si se escucha. En frio por ejemplo casi no se escucha. Revisare a ver si he dejado mal puesto el filtro o lo que sea
     
  9. sark

    sark Forero Activo

    Motor:
    200 DI-D 150 CV
    Color:
    Negro Amethyst
    dejo un video poniendo el movil directamente en el snorquel de la admision, asi se escucha mejor el sonido

     
    Última edición por un moderador: 3 Abr 2016
  10. Jamila

    Jamila Forero Activo

    Ubicación:
    Barcelona
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Vamos a ponerle humor al hilo.... yo creo que tienes a "darth vader" viviendo en el capó..... diciendote por lo "bajini": "YO SOY TU COCHEEEE, YO SOY TU COCHE...."
     
  11. sark

    sark Forero Activo

    Motor:
    200 DI-D 150 CV
    Color:
    Negro Amethyst
    pues ya podria usar la fuerza pa darme unos cuantos potros mas, evitar atascos, etc...jajaja
     
  12. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Prueba poner un filtro normal (no son caros) y ver si te sigue haciendo el ruido, suena raro si
     
    Última edición por un moderador: 3 Abr 2016
  13. sark

    sark Forero Activo

    Motor:
    200 DI-D 150 CV
    Color:
    Negro Amethyst
    si, eso tengo pensado hacer el viernes que tengo hueco. tengo el filtro original practicamente nuevo y a ver si lo hace con este
     
  14. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Prueba y ya comentaras, me consta que muchos coches llevan camaras de resonancia en la admision, no solo por mejorar el sonido, tiene algo que ver con ondas que acectan a la admision del aire....creo recordar, lo volvere a mirar por curiosidad, lo que si se es que muchas admisiones rompen por esa camarita de resonancia al pudrirse por acumulacion de mierdas varias
     
  15. sark

    sark Forero Activo

    Motor:
    200 DI-D 150 CV
    Color:
    Negro Amethyst
    bueno, pues con filtro normal sigue sonando, eso si, el sonido es menor, pero sigue ahi.
    La verdad es que lo unico raro que puede ser es que se haya metido aceite del filtro de sustitucion por la admision, pero en ese caso lo unico que se joderia sera el caudalimetro, y no da sintomas de estar tocado.
     
  16. Alberto Marquez

    Alberto Marquez Nuevo Forero

    Ubicación:
    Córdoba (España), Spain
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Ola buenas. Ami me suena algo tambien y creo k es lo mismo. Cuando estoy parado sin pisar embrague ni nada le doy un acceleron y cuando esta bajando de vueltas suena el ruido k parece como si vibrara algo en el motor. Sabeis si eso es normal o es de algo. As averiguado de k es xk el mio suena igual. El mio es el 180 DID motion 116cv y tiene casi 3 meses y 5200 km y le suena esto cuando le doy los accelerones parado. Espero aver si alguien sabe slgo. Gracias un saludo
     
  17. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    No creo que sea por aceite porque la PCV insufla vapores de aceite directamente a la admisión para quemarlos.
     
  18. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Bueno, pues he estado investigando lo tuyo, y puede que no sea nada preocupante, aunque tengo que asegurarlo.
    En fin, ese ruido creo que se debe a una "reverberación" producida por la vibración a cierta frecuencia de la "trompetilla" de la admisión.
    Una más de las cosillas de nuestro coche (primo del tuyo) es que los acoples entre tubos de plástico de la admisión tienen algunas holguras que poco a poco se van haciendo mayores.
    Prueba a poner algo de burlete o algo que amortigüe en los encajes, yo he puesto algo sacando el tubo anterior a la caja del filtro (alrededor del tubo) y ahora no se mueve (comprobarás que tiene cierta holgura si lo subes y lo bajas empujando y tirando del medio de ese tramo), también he puesto entre la chapa donde se fija dicha trompetilla a la chapa.
    Luego subo un par de fotos que tengo en el móvil y lo compruebo en el paseo que me voy a dar esta tarde (las cañas y eso...)

    2014-08-27 19.25.23.jpg 2014-08-27 19.25.07.jpg

    En la parte guarreada con verde, es donde he puesto el burlete, y la parte guarreada en rojo, donde debería poner también, aunque lleva algún remache (habrá que hacer quita y pon).
    En la otra foto sale un poco más en detalle la chapucilla porque lo hice en 1 minuto.

    Por cierto, Eder, no mires...
    (Fui a las hoces del Duratón y claro... de polvo hasta la bola).
     
    Última edición: 28 Ago 2014
  19. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Bueno Sark, pues tengo casi la certeza al 95% de que tu ruido proviene del golpeteo que produce la vibración de la admisión porque hay alguna pestaña de la tapa del filtro de aire (mira bien por detrás) que no está bien sujeta.
    Haz la prueba y nos cuentas, que nos tienes en un sinvivir.
     
    Última edición: 5 Sep 2014
  20. Alberto Marquez

    Alberto Marquez Nuevo Forero

    Ubicación:
    Córdoba (España), Spain
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Zoidberg yo lo e llevado por ese mismo ruido a la mitsubishi y me dicen k no es nada que suenan asin. Le hicieron todo tipo de comprobaciones segun ellos y no tiene nada. Incluso me dijeron k ablaron con fabrica aver si le decian algo y nada. Me enseñaron otro igual pero con 20.000 km y sonaba tambien algo pero sonaba menos k el mio. Me dijeron k eso se le va kitando conforme vaya teniendo el coche mas kilómetros k era de el turbo al estar nuevo. El mio tiene 5.800 km. Alguien tiene alguna nueva información? Un saludo
     

Compartir esta página