1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Start & stop , no funciona .

Tema en 'Mecánica' iniciado por Miguel111, 16 Nov 2015.

  1. Miguel111

    Miguel111 Forero Activo

    Ubicación:
    MURCIA
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola muy buenas compañer@s, hacía tiempo que no entraba ni comentaba pero siempre e estado ahí .
    El tema es que hace un mes o más noté que él dichoso sistema no hacía acto de presencia , este jueves tengo cita para llevarlo al conce y a ver que le duele al pequeño ,que de momento con casi 90.000 km esta portándose bien .
    La verdad que siempre o casi siempre lo e llevado desactivado pero no es lo mismo que no funcione .
    Otro tema es alguien a pasado la revisión en taller oficial de los 90.000 e pedido presupuesto , aún no me lo han dado , se sube mucho el precio ?, gracias.
     
  2. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Anulado gratis???
    No digas ni pío!!!
     
  3. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola, supongo que el coche ya tiene unos años ¿no será que la batería esta algo viejecita y ya no coge carga a tope?
    Eso puede ser causa de que no se active.
    Un saludico.
     
  4. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    Mejor que no funcione por muchos motivos
     
  5. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    En una ocasión, cuando el Asx tenía un año o algo así, lo saqué de la revisión rutinaria, y en esos primeros 5 kilómetros me quedé super mosqueado porque no se activaba el star & stop. Sin pensármelo dos veces, di la vuelta y regresé al concesionario. Me explicaron que eso era normal, pues tuvieron que desconectar la batería, y ahora debería pasar un tiempito hasta que se cargara bien y así poder actuar el star & stop. Y así fue: a los pocos minutos de reanudar la marcha ya estaba activado otra vez.
    Te cuento esto por si va a ser eso que te comentó Twins
     
  6. MONICA LOPEZ

    MONICA LOPEZ Forero Activo

    Ubicación:
    NAVARRA
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Pues es un buen aviso casero para la batería baja...
     
  7. jsl230

    jsl230 Forero Habitual Socio

    Ubicación:
    Miguelturra
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Disfruta de la falta de funcionalidad. No llevo ese engendro, pero escuchando a otros compañeros yo en tu lugar no me quejaría, al contrario.
     
  8. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    Si le llevas..rapido te cambian la bateria y a preparar la chequera, digo la tarjeta, aunque a lo mejor se puede cargar, de hecho, aunque no sea aconsejable, hay gente que le pone a la bateria un cargador electrónico conectado a la red y en varios concesionarios he visto coches de exposicion que estaban constantemente abriendo puertas, tocando clientes la pantalla multifuncion o el techo con el cable de red conectado a la bateria...
     
  9. Miguel111

    Miguel111 Forero Activo

    Ubicación:
    MURCIA
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Start & stop , no funciona .

    Si que tiene ya 5 años va a hacer en diciembre ,, también pensé que podría ser a causa de que la batería ya no está todo lo alegre que debiera , en fin si es eso no me preocupa en esceso ,, lo de la revisión de los 90000 algun valiente que la halla realizado en taller oficial ??
    Ah y gracias !!
     
    Última edición: 16 Nov 2015
  10. Miguel111

    Miguel111 Forero Activo

    Ubicación:
    MURCIA
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Ya está sustituida la batería, no dejé sin corriente el coche por si acaso ,y todo funcionando no se activaba por la batería ,puse la tudor técnica y de lujo .
     
  11. moitobicho

    moitobicho Forero Activo

    Ubicación:
    Galicia
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Podías poner el modelo de batería y precio.....porque algunos ya vamos a cumplir 5 años......
     
  12. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    Me alegro que sin dejar de alimentar la bateria todo vaya bien,¿ lo hiciste puenteando con unos cables, y una 3 batería? Interesa la referencia de esa bateria ya que algunos no hemos puesto la exacta y a lo picos dias ha vuelto a dar problemillas
     
  13. Miguel111

    Miguel111 Forero Activo

    Ubicación:
    MURCIA
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Start & stop , no funciona .

    Si pero en cuanto al precio me la trae mi hermano de su empresa acubat.es y aún estoy esperando la factura .[​IMG][​IMG]
    Dejó su email acubat@acubat.es
    Es una tudor TB954
     
    Última edición: 11 Dic 2015
  14. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    No quiero ser aguafiestas pero he estado mirando en la wep de tudor y ojala sea un fallo mio pero pone que esa bateria tb no es recomendable para sistemas startstop y para esto estan las baterias tk700 o 800 que son agm, pero repito que ojala me confunda que llevo con este coche 5 meses si acaso y tengo mucho que aprender
     
  15. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    Que por cierto estas tk agm rondan los 200
     
  16. Miguel111

    Miguel111 Forero Activo

    Ubicación:
    MURCIA
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    No si tienes razón estas no son para start stop pero es la que llevan de serie nuestros coches ,, a durado 5 años para lo que usó el start stop no le pongo una de gel que es la que recomiendan aunque lo tenga fácil de ponerla , créeme que la podía aver puesto pero si lleva esta de casa no quería cambiar nada por si acaso
     
  17. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    Pues ya nos dirás si va bien con el tiempo porque la verdad es que el startstop ese no lo utilizo nunca y podria poner esa también al ser mas barata, pero creo que el mio lleva eso de regeracion de energia en frenadas y quizas por mala suerte no pueda ponerla
     
  18. Miguel111

    Miguel111 Forero Activo

    Ubicación:
    MURCIA
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    El mío también lo lleva y la batería que le ponen en Japón es igual o peor que esta,si me da problemas lo comentaré.
     

Compartir esta página