1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Susto con el aceite

Tema en 'Mecánica' iniciado por mikimiras, 29 Dic 2011.

  1. mikimiras

    mikimiras Nuevo Forero

    Ubicación:
    Baix Llobregat, Gavà, Barcelona
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    bUENAS NOCHES Y FELICES FIESTAS A TODOSS.!!!!

    El caso es que esta tarde iba por autopista con el coche, KAITEKI 1.8 DID 150CV 4x4, y se me ha encendido un aviso de "COMPROBAR ACEITE NIVEL BAJO" creo que pone eso, cuando he llegado a mi destino a muy poca distancia unos 2 km a lo sumo, he dejado el coche parado durante unos 70-80minutos, he mirado el nivel con la varilla y para MI ESTA CORRECTO, llega a la segunda marca. El caso es que lo he arrancado y se vuelve a encender el maldito aviso.
    Mi coche tiene 10000 km justos y casi seis meses, mañana ire al conce a ver que me dicen.
    A alguien le ha pasado algo similar?
    Si es así explicarmelo porfavor para poder ir más informado al taller, el coche está en garantia claro, con extensión a 5 años, pero si empezamos así mal vamos no?
    Puede ser un fallo del sensor de medición?

    AYUDA PLIS


    SALUDOS Y FELIZ 2012 A TODOS
     
  2. rafatx

    rafatx Nuevo Forero

    Ubicación:
    Pamplona
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    No tiene ninguna logica,para mirar el aceite en la varilla se esperan unos 10 minutos.Saldos.
     
  3. mikimiras

    mikimiras Nuevo Forero

    Ubicación:
    Baix Llobregat, Gavà, Barcelona
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    gRACIAS rafatx, yo creo lo mismo a ver si le ha pasado a alguien más y nos aclara algo.

    salud2
     
  4. aesex

    aesex Forero Activo

    Ubicación:
    Salamanca
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Hola, a esta persona le pasó exactamente lo mismo que a ti y esto fue lo que le hicieron en el taller :

     
  5. mikimiras

    mikimiras Nuevo Forero

    Ubicación:
    Baix Llobregat, Gavà, Barcelona
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    gracias por la respuesta espero que sea asi

    salu2
     
  6. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Lo que te ha pasado, Miki, casi con toda seguridad, es que el aceite excede el nivel de la X, cosa bastante frecuente lamentablemente, a consecuencia del DPF. No es aceite bajo, sino demasiado alto...

    La alarma en el cuadro de mandos, cuando eso ocurre, es precisamente la inversa, es decir, NIVEL DE ACEITE BAJO ya que no existe la de NIVEL DE ACEITE ALTO. Otra prueba mas, que los ingenieros de Mitsubishi, ni se imaginaron que tendrían problemas con la subida de aceite.

    Al parar el coche y revisar el nivel, este estaba normal, porque faltaba caer el resto del aceite que esta distribuido en el motor.

    Te sugiero que mires el aceite pasados 10 o 20 minutos luego de parar el coche, veras como llega a la X, lamentablemente.

    Solución?

    Simple. Recambio de aceite en garantía y reprogramación, con lo que el asunto queda resuelto.

    Saludos!
     
  7. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Hola MIKImiras, como dice bien DOC en mi caso fue así =Cambio de aceite y reprogramación, con lo que el asunto queda resuelto.

    Salu2
     
  8. mikimiras

    mikimiras Nuevo Forero

    Ubicación:
    Baix Llobregat, Gavà, Barcelona
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    SEÑORES : Me postro ante vuestra sabiduria, así ha sido, taller con comportamiento impecable, dos horas sin coche, cambio de aceite, reprogamacion de software, promesa de que no pasará más y aqui paz y despues gloria.
    Tambien os digo que x lo demás el coche va de muerte, he estado con el por Pirineo en condiciones de clima adverso moderadas-altas, y su comportamiento es ejemplar, sin ser un vehiculo offroad total se mueve por carreteras nevadas y heladas de forma segura y fiable como el mejor.
    Tengo una pregunta para Doc: "EL ASUNTO QUEDA RESUELTO" significa que no volverá a pasarme lo mismo o es temporal?

    SALU2 Y OS DESEO LO MEJOR A TODOS, INCLUSO A LOS MERENGUES, PARA EL AÑO 2012 Y LOSS QE VENGAN
     
  9. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    El asunto queda resuelto o casi resuelto, es posible que en los 15.000 km entre cambio y cambio te suba algo por encima del Max. aunque ya no será esa barbaridad seguramente sino unos milimietros. Este funcionamiento no es para nada correcto por mucho que lo diga el manual, los ingenieros y quien quiera decirlo. Pero que le vamos a hacer es lo que hay por el momento.
     
  10. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    De acuerdo con anjibal.
    El coche no te dará más problemas, si a eso te refieres, pero te obligará a cambiar el aceite cada 15000 km estrictos o menos aún, ya que el nivel, tiende a subir indefectiblemente por el funcionamiento del DPF.
    En muchos posts se ha explicado esto.
    Pasa por aquí y echa una mirada.
    Saludos!
     
  11. Maria Cloudy

    Maria Cloudy Nuevo Forero

    Buenos días,

    Os llevo leyendo una temporada y tengo algo que añadir.

    Adquirí un ASX K 2.0 diesel 2010, desde entonces he tenido que llevar 3 veces el coche al taller por el problema del nivel de aceite alto (aunque el avisador indique lo contrario). La primera vez me dijeron que era por conducir sólo trayectos cortos y que de vez en cuando sacara el coche de "paseo" y condujese media hora a 2000... Pues aún haciendo todo eso siguió pasando... Ahora, recién cumplidos 27.000 Km, tengo que llevar de nuevo al coche al taller dado que no hace más que escupir humo blanco pareciendo una tartana de hace 20 años, cuando no tiene ni 2. Y eso por no hablar de los tirones tan desagradables que da.

    Un saludo
     
  12. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Existen dos soluciones definitivas al problema del mal funcionamiento de tu motor por influencia del DPF.

    1 No lo lleves al concesionario, si ya echa humo blanco puede que con suerte pronto te reviente el motor y te tengan que poner uno nuevo.
    2 Pon el coche en venta y reza para que alguien te lo compre.

    Un saludo.
     
    Última edición: 9 Ene 2012
  13. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Bienvenida lo primero Maria. Lamento mucho que con tu caso se incremente la "negra estadística" de los modelos 2010...con S&GO, supongo, verdad??.

    Por fortuna, parece que los problemas han ido desapareciendo en las siguientes unidades, y ahora la verdad es que sorprende escuchar algún modelo nuevo que siga con estos problemas.

    Espero que se solucionen definitivamente tus problemas y puedas disfrutar totalmente de tu coche:)

    Saludos.
     
  14. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Buenas Maria.
    Bienvenida al foro, María.
    Si quieres, pásate por Presentaciones y nos cuentas un poco mas de ti, recibirás nuestra más cordial bienvenida como te mereces.

    Antes que nada, quiero decirte que lamento lo que te ocurre con el coche. Si llevas tiempo leyéndonos, ya debes saber que esos problemas son frecunetes en los modelos 2010 200 DI-D y que han quedado resuelto (o al menos mejorado) en los modelos 2011. A los coches del 2010, les toca una reprogramación de la centralita, con lo que en teoría, se iguala el funcionamiento a los modelos del 2011, no dan más problemas de aceite y te olvidas del filtro.

    Tienes una campaña pendiente para tu coche, que consiste en limpieza del filtro con aditivos, y reprogramación, que no se si has pasado.

    Lo de los tirones, puede quedar resuelto con la repro, pero me da que deben realizar un aprendizaje de la inyección, que se hace al momento.

    Respecto al humo blanco, eso representa que se está quemando elementos en la cámara de combustión, que no se deben quemar, fundamentalmente aceite (no debería) o que el problema venga del mismo filtro de partículas.

    Te recomiendo que lo lleves rápidamente al conce y que lo reprogramen, le metan los aditivos, le recambien el aceite y le hagan un aprendizaje de la inyección. Luego tendrán que ver el tema del humo, pero seguro se resuelve.

    Ahora hablo como Moderador.
    @anjibal, tod@s comprendemos tu situación y la decepción generada por la compra de tu coche. Esta situación es muy lamentada por tod@s l@s forer@s, quienes no sólo te hemos apoyado, sino que hemos intentado adarte ánimos y ayudarte en este mal trago.
    Creo que tu respuesta a la forera, no sólo es desafortunada, sino que no corresponde. Un usuari@ se da de alta en nuestro foro, plantea un problema, y le contestas que lo mejor es que le reviente el motor, o que lo venda.
    Entiendo que sea lo que te sale decir, pero no creo que corresponda que le contestes así a un forer@ que no te conoce.
    Lo mejor que podrías haber hecho, es contestar como lo he hecho yo, explicando lo que sucede y aconsejando lo correcto. Si no te sale hacerlo, por el motivo que sea, es preferible que no contestes nada, antes de poner lo que has puesto.
    Obviamente, no te borraré o editaré el post, lo dejo para que lo releas y, si crees que estoy en lo cierto, editarlo tu mismo, sino, lo dejas y punto.
    Sabes que te aprecio, y siempre coincidimos en nuestros comentarios. Nos une una excelente relación, y espero que este comentario no te siente mal, y entiendas mis motovos. Desde ya, deseo que nuestra relación, no varíe en absoluto y que sigas participando de este foro, tal como lo has hecho hasta ahora.
    Si crees que me equivoco o te he malentendido, te pido disculpas anticipadas.
    Un cordial saludo.
     
  15. lmsc

    lmsc Forero Activo

    Ubicación:
    Portugal
    Motor:
    180 DI-D 116 CV
    Color:
    Negro Amethyst
    :mad:

    saludo
     
  16. Maria Cloudy

    Maria Cloudy Nuevo Forero

    Hola de nuevo! Muchísimas gracias por las respuestas.

    La verdad? Una pena, me gasté los ahorros en un coche del que me enamoré en su presentación en la feria de Frankfurt, era justo lo que buscaba, pequeño y versátil y encima japonés. Siempre fui fiel a Toyota hasta que apasionados del Montero me convencieron de que Mitshubishi era también una gran marca y dado que ya no se fabricaba el RAV pequeño era una más que buena sustitución.

    El coche claro que lo voy a llevar al concesionario, pero ya he perdido la fe en que solucionen el problema. Nunca me había pasado tener que prescindir tantas veces de algo que tengo que utilizar todos los días por un fallo que por lo que leo no debería ser difícil de solucionar. Me imprimo la respuesta para cuando lo lleve, lo mismo haciéndoles entender que sé de lo que hablo me hacen más caso :)

    Por supuesto que no voy a esperar a que se queme el motor, a pesar de los problemas de aceite/motor...mi coche me gusta demasiado!!!!

    Saludos!
     
  17. cortsan

    cortsan Forero Activo

    Ubicación:
    Tenerife
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Ojala que esos problemas desaparezcan, te insto a que seas constante en el taller y les reclames hasta la solución del problema, incluso deberías de mandar burofax a Mitsubishi España y reclamación en consumo, si no lo has hecho ya claro...
    Respecto al debate entre Doc y Anjibal, entiendo a Anjibal pefectamente, el nota está quemado con su coche, yo haría lo mismo si tuviera esos problemas...eso quema mucho...Pero desde el punto de vista mas moderado, debería de tener un poco mas de tacto con la gente nueva que entra al foro pidiendo ayuda...(aunque nos engañe algún troll que otro, jejej)
    Bueno que no se enfade nadie, que aquí estamos pa ayudar...
    Un saludo!
     
  18. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    No es ningún debate.
    Simplemente es un post que, desde mi punto de vista, es desafortunado y creo que era necesario moderar, para que quede claro que es una opinión puntual, de un forer@ puntual, que no representa el sentimiento conjunto de los propietarios del ASX ni de los forer@s de este Club.
    Un forer@ X entra al foro a plantear un problema que lo aqueja y a buscar ayuda. No tiene por qué aguantar rabietas ni berrinches de nadie que no le quiere aconsejar o ayudar.
    Anjibal sabe que lo aprecio y que entiendo que esté quemado, no tiene por qué enfadarse.
    Saludos.
     
  19. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    @María, no tienes que agradecernos, estamos encantados de aconsejarte.
    Espero que sepamos de ti y, así como has escrito buscando nuestros consejos y ayuda, también lo hagas para mantenernos al tanto de cómo se ha resuelto tu problema.
    Cuenta con nuestra ayuda.
    Saludos.
     
  20. cortsan

    cortsan Forero Activo

    Ubicación:
    Tenerife
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Debate por llamarlo de alguna manera...y también estoy de acuerdo con lo que has dicho, por eso entiendo las dos partes...
     

Compartir esta página