1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Tironcillo al arrancar al sol

Tema en 'General' iniciado por seven, 2 Abr 2014.

  1. seven

    seven Forero Experto

    Ubicación:
    Gasteiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Azul Kawasemi
    Hola, os cuento lo que me pasa a ver si a vosotros os ha pasado alguna vez.

    En mi ASX gasolina, cuando lo dejo aparcado en la puerta del trabajo y le dá el sol toda la mañana, 8 horas exactas, arranco tranquilamente y cuando empiezo a acelerar suavemente para salir del aparcamiento, hace un pequeño tirón, como si durante un segundo dejase de inyectar y luego lo hiciese de repente.

    Solo lo hace en estas condiciones, los dias fríos o nublados no lo hace. Y solo en la puerta del curro, cuando se está 8 horas al sol. He viajado a sitios muy calurosos y nunca me lo ha hecho, estoy por pensar en que es mi jefe que no quiere que me vaya a casa y le pone una trampa al coche...:rolleyes:
     
  2. gtaadicto

    gtaadicto Forero Activo

    Ubicación:
    León
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    a mi me da tirones cuando no doy suficiente gas al salir desde parado.. hace como que se ahoga y baja a las 400rpm y despues recupera rapidamente. Me pasa siempre, y eso que lo tenngo en garaje.
    no se si es lo mismo q te pasa a ti

    Podria tener alguna consecuencia a largo plazo?
     
  3. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Pues mi diesel también me lo hace a veces al arrancarlo en frío y dar el primer acelerón...como es sólo en ese momento, nunca le he dado ninguna importancia....
     
  4. Ismael

    Ismael Forero Activo

    Ubicación:
    Palma de mallorca
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    ami me lo hace tambien sobretodo en frio acabdo d arrancar como mi paisano......paisano eso es la humedad de la isla..que le afecta como nosotros a lo huesos...jjjjjj
     
  5. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Puede ser un tema de evaporación de la gasolina.
    Recuerdo los Audi 80/90 de hace montón de años (alrededor de 15-20), que cuando los parabas, se ponía en marcha un electroventilador para refrigerar los inyectores; si no, costaba mucho volverlos a arrancar. Lo mismo sucedía si se dejaba el coche a pleno sol: de tanto en tanto se oía el ruido del ventilador.
    Yo no le daría más importancia.

    Saludos
     
  6. LUIS

    LUIS Nuevo Forero

    Ubicación:
    MATARO
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Hola.

    Es un lujo tener personas tan Doctas en todos los temas.

    Saludos Luis.
     
  7. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar

Compartir esta página