1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Tirones con cruise control

Tema en 'Mecánica' iniciado por davidgc83, 29 Jun 2012.

  1. davidgc83

    davidgc83 Forero Activo

    Ubicación:
    Graná pero vivo en el Rincón de la Victoria
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola compis he notado las veces que he puesto el cruise que el coche va como pegando tirones, no se si es normal o que, que opinais.
    Debo ir al conce??

    Un saludo!!
     
  2. Finntroll

    Finntroll Forero Activo

    Ubicación:
    Tarifa
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    No es normal, se puede desconectar al entrar en una cuesta ascendente(sobre todo en el MPI), pero que de tirones? :confused:
     
  3. urigrau

    urigrau Nuevo Forero

    Ubicación:
    La Garriga-BCN
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    A mi tambíen me ha pasado alguna vez.
    No sé a qué se debe.Alprimer momento me mosqueó bastante pero lo hizo sólo un par de veces, paró y no le presté más atención.
    La primera vez que puse el cruise, en el mismo tramo de autopista, misma distancia, misma velocidad, etc no me lo hizo, en cambio hace dos días sí lo hizo...
    Ya me fijaré si se repite.
    A ver si le ha pasado a alguien más ...
     
  4. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Hola a Tod@s, lo uso siempre que vale la pena y NUNCA me ha dado tirones, NO es normal:confused:

    Salu2
     
  5. moitobicho

    moitobicho Forero Activo

    Ubicación:
    Galicia
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    A mi me pasa cuando llevo el clima puesto y voy en bajadas prolongadas,y entiendo que es porque por una parte el motor tira para darle servicio al compresor del aire y por otra parte se frena porque como voy bajando, no necesita motor. Son unos tironcillos, los noto desde que compré el coche, y no le doy importancia ninguna. Sólo me pasa cuando llevo el clima conectado.
    Un saludo.
     
  6. VictorASX

    VictorASX Nuevo Forero Socio

    Ubicación:
    Barcelona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Es raro.. yo me fijare haber si con el clima pasa.. Pero normal no es, a mi eso nunca.
    Solo el tiron cuando lo pones.. y lo que mosquea es que se desconecte en segun que subidas pero bueno eso es normal no tenemos un cruise ''premium''..

    Saludos.
     
  7. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Es normal, si vas cuesta abajo y se produce por el corte de la inyección. En llano o cuesta arriba, no.
     
  8. sportura

    sportura Forero Activo

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    No es por el corte en sí, sino porque la retención provoca redución de la velocidad fijada, y da pequeños y muy cortos acelerones para mantenerla, que es lo que provoca los tirones.
     
  9. Proyecto

    Proyecto Forero Activo

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Blanco Polar
    az mi me da tirores a veces como al compañero y de momento lo he solucionado de forma casera...en mi caso cuando me da tirones apago el cruise y lo vuelvo a encender, y de momento no he vuelto a tener problemas...si pasa en un trayecto largo varias veces, pues apago y enciendo lo que haga falta, pero no suele hacer falta estar continuamente haciendo eso, sino es mejor tirar de garantía..
     
  10. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Te cuento David, por si te sirve de ayuda, lo que me ocurrió a mí al principio. De todos modos, mi coche es el de menor motorización.
    Lo llevaba programado a 110 km/h. Estoy subiendo una cuesta muy pronunciada y noto que el coche no puede mantener esa velocidad y entonces empieza a bajar. Ahora pueden suceder 3 cosas:
    - Que se desconecte el control de velocidad (pues la cuesta sigue y el coche no puede recuperarse).
    - Que antes de que se desconecte, le pises al acelerador durante el resto de la cuesta, es decir, que ayudes al coche, y posteriormente dejes de acelerar y el coche siga con el cruisse control.
    - Que antes de que se desconecte, le pises al acelerador pero muy levemente y lo mantengas a la misma velocidad de la programación: en este caso da tirones. Se soluciona pisando el acelerador un poco más.
     
  11. Finntroll

    Finntroll Forero Activo

    Ubicación:
    Tarifa
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Cierto, cuando vas cuesta arriba se desconecta:p y no da tirones. Me equivoqué
     
  12. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Yo no he notado eso de los tirones
     
  13. Chals8

    Chals8 Nuevo Forero

    Ubicación:
    Barcelona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Buenas tardes a tod@s. Es cierto. Solo ocurre en descensos y cuando el vehiculo supera la velocidad fijada en el cruiser solo por el hecho de su fuerza-peso, genera esos ligeros tirones. No se si se trata de cortes en el cruiser o de pequeñas frenadas para mantener la velocidad o cualquier otro el motivo. Yo lo considero normal y si la bajada es muy larga o importante, lo que hago es desconectarlo (no porque me moleste) si no por precaución pues considero que una zona de descenso tiene sus riesgos en circulación como para mantener fijada una velocidad automaticamente.

    Un saludo foreros
     
  14. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Yo nunca he notado tirones llaneando ... ni se me ha desconectado el cruisse subiendo una cuesta. Los únicos tirones que noto es, como decías algunos, al bajar una cuesta pronunciada ... a veces se nota la acción del freno si voy con el cruisse puesto.

    Sds.
     
  15. CarlosMN

    CarlosMN Nuevo Forero

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Rojo Orient
    El cruise control no frena el coche, como mucho deja de acelerar, pero no lo frena. Y no entiendo que riesgo puede tener llevar activado el cruise control en una bajada porque el coche va a reaccionar ante cualquier acción del conductor exactamente igual que si no fuera activado.
     
  16. Pere V.

    Pere V. Nuevo Forero

    Ubicación:
    El Prat de Llobregat
    Motor:
    160 MPI 117 CV
    Versión:
    Kaiteki
    Color:
    Bronce Radiant
    Hoy lo he probado en tramos cortos de 120 KM y no se activaba..supongo que en tramos largos y con velocidad mas constante se activará
     
  17. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Para activar el Cruise, tienes que seleccionarlo primero con una tecla, que te lo va a señalar en el cuadro... el Cruise funciona a partir de los 40 kmts/h... Un vistazo al manual en estos casos, es siempre recomendable!! ;)
     
    Lion Heart, AGVilloldo, seven y 2 otros les gusta esto.
  18. MLK

    MLK Forero Habitual

    Ubicación:
    Comunidad de Madrid
    Motor:
    160 DI-D 114 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Además de lo que te dice Ninjari (pulsar la tecla del volante), hay que darle después a la pestañita del volante hacia abajo (con un -) para establecer la velocidad a la que vas.
    Si no, es como el que tiene un tío en Graná, que ni tiene Cruiser ni tiene ná.
     
    Lion Heart, AGVilloldo, seven y 4 otros les gusta esto.
  19. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    En cuanto tengas la palabra "Cruise", luciendo en la pantalla del cuadro, superes los 40 kmts/h y muevas hacia abajo, con una simple pulsación, la tecla deslizante que tienes en la derecha del volante, la velocidad en kmts/h, queda seleccionada y memorizada, puedes soltar el acelerador, que la velocidad, no bajará del valor fijado en el momento de la pulsación!!!
    El Cruise Control, se desactiva en cuanto toques freno, embrague o la tecla de activar/desactivar el Cruise (la tecla cuadrada que está justo debajo de la deslizante con un velocímetro pintado).
    Si el comportamiento no es como el que te describo y además no es inmediato, inmediatísssssimo... te recomiendo que te acerques a que lo revisen en el concesionario!!!!

    (Contesto aquí, porque no puedo meter tanto texto en los mensajes del "perfil")
     
    Última edición: 21 Oct 2016
    A Lion Heart, CarlosAN y jeopardize les gusta esto.

Compartir esta página