1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Varias dudas ¿novatas?

Tema en 'General' iniciado por ViDa, 25 Oct 2015.

  1. ViDa

    ViDa Nuevo Forero

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco
    Hola d nuevo! A ver, tengo algunas dudas... en primer lugar cuando arranco por la mañana, aparece un consumo desorbitado de 70 y tantos litros, que luego va bajando según conduzco.. he buscado pero no he leído por aquí nada parecido.. os adjunto foto. A qué podría deberse?

    20151023_144552.jpg



    Por otro lado, no me aparece la opción DAB en el equipo, he leído el manual y se supone que debería poder sintonizar emisoras DAB??
     
  2. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Es normal, cuando arrancas por la mañana, el starter automatico inyecta la mezcla más rica en gasolina y el ordenador te indica el consumo teorico con esa mezcla. Una vez arrancado y cuando el motor haya cogido su temperatura de funcionamiento el consumo se normaliza. También, si coges una cuesta y vas cargado, reduces y pisas a fondo, el consumo se dispara a cifras impensables.
    Respecto al DAB a mi me pasa lo mismo, quizas seá que si no detecta emisoras DAB no aparezca en la pantalla.
     
  3. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola ViDa.

    Como comenta CarlosAN, es un consumo normal instantáneo, pues en ese momento es lo que el coche está gastando. Como anécdota, mi S.W. ha asomado en su consumo instantáneo la cifra de 99 l/ 100 nada más arrancar e iniciar la marcha... lo que te provoca un estupor bestial... con lo fino que conduzco para minimizar el consumo.

    Mi cordial saludo y mira la media tras un rato... que baja seguro. :)
     
  4. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Sí es normal. Esas cifras las vemos todos y no hay de qué asustarse.
     
  5. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Ten en cuenta que cuando haces esa foto, no has avanzado ni un kilómetro, con lo cual se dispara la media.
     
  6. almase

    almase Forero Activo

    Ubicación:
    Majadahonda
    Motor:
    160 DI-D 114 CV
    Versión:
    Motion
    Color:
    Blanco Silky
    Aprovechando el hilo. ¿hay alguna manera de saber el consumo medio total. Es decir desde que se compró el coche... En el otro que tengo si me lo dice pero aquí no lo veo :-((
     
  7. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    En el modo 2 te dice el consumo desde que lo reiniciaste la ultima vez. Si no lo has tocado desde que lo compraste deberia marcarte el consumo medio.
     
  8. almase

    almase Forero Activo

    Ubicación:
    Majadahonda
    Motor:
    160 DI-D 114 CV
    Versión:
    Motion
    Color:
    Blanco Silky


    Gracias¡¡¡¡
     

Compartir esta página