1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Ya le tengo!

Tema en 'General' iniciado por Vicente De Oro, 24 Jul 2015.

  1. Vicente De Oro

    Vicente De Oro Nuevo Forero

    Ubicación:
    Ontigola.
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Muy buenas amig@s,pues eso esta tarde e salido de Selitrac las rozas con mi flamante ASX Motion gris titanio y de gasofa,estoy pues ya os lo podéis imaginar,PEEEROOOO!me hace un ruidito que me jode un montón al ser nuevo y es la visera que tiene el cuadro de mandos que a un régimen de vueltas vibra,no se si a alguno de vosotros os a pasado,me dado cuenta cuando e salido a carretera creo que con un pequeño ajuste se subsanará ya e llamado al concesionario y me han dicho que mañana me pase que me lo solucionan por lo demás bien,también no era capaz de activar el cruise control y es que no me lo han explicado bien,ya se como va.Deciros también que os pondré unas fotos en cuanto pueda,Aaaa!una pregunta no le estoy pasando de 3500 vueltas no se si es poco y por favor decirme cuantos km de rodaje tiene.Muchas gracias.
     
  2. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Enhorabuena y a disfrutarlo.
    Lo de las 3500rpm, quizás estén un poco subidas durante los primeros 1000-2000 kms.
     
  3. arper83

    arper83 Forero Activo

    Ubicación:
    Murcia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD Aut.
    Color:
    Blanco Polar
    No foto= no coche :D:D:D
     
  4. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Enhorabuena y disfruta de tu nueva máquina.
    Lo normal es no pasar de 2800 o 3000. Tienes mucha información al respecto en el foro y de compañeros muy sabios.
    Lo dicho, que tenga buena carretera.
    Un saludo
     
  5. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Enhorabuena por el estreno, Vicente De Oro!!!! Yuhhuuiiiiiiiii!!!

    ...y no te preocupes por ese ruidillo, yo también lo tuve al principio, le arrimé unos palpamientos seguidos de un par de ho**iejas técnicas y lo cierto es que nunca más se volvió a saber de ello.... pero si te lo van a ajustar en el conce, pues mucho mejor!!!

    Respecto al rodaje, la idea es que la maquinaria se asiente, se acople correctamente y poco a poco vaya acomodándose a regímenes de marcha cada vez más exigentes, por lo que la experiencia dicta que se someta al vehículo con suavidad al mayor número de circunstancias posible, ya que no solo está dedicado el rodaje al motor, también frenos, dirección, ruedas, carrocería, plastiquetes varios y demás!!

    Por este motivo, no hay un procedimiento exacto tramado, ya que es un pack de miramientos hacia el coche que se encuentra recomendable y que parece que nuestras máquinas agradecen... escribe en el buscador (donde la lupa, arriba a la derecha) "rodaje" o "rodaje 160 MPI" y te llevará a un buen montón de hilos donde ya se ha tratado este asunto con ganas e intención!!

    No obstante, la recomendación de los compis no tiene desperdicio, hazles caso que saben bien de lo que hablan!!! ;)
     
    Última edición: 25 Jul 2015
  6. Vicente De Oro

    Vicente De Oro Nuevo Forero

    Ubicación:
    Ontigola.
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Muchísimas gracias a todos,la verdad es que estoy súper contento con la adquisición,lo de las fotos ya aprenderé que mas ganas de mostrároslo que tengo yo no la tiene nadie.
     
  7. Vicente De Oro

    Vicente De Oro Nuevo Forero

    Ubicación:
    Ontigola.
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Algún alma caritativa que me pueda decir como subo fotos desde iPhone 6.Gracias y perdonar mi ignorancia.
     
  8. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Aupa, Vicete De Oro!!

    En el hilo "Colocación de extintor", acabo de poner mi primera foto desde el móvil...

    - He pinchado en el icono de "insertar imagen".
    - Tras abrirse la ventana para realizar el trámite, he pinchado en "seleccionar imagen desde el ordenador"
    - Tras abrirse una nueva ventana con las opciones desde las que obtener archivos de imagen, yo he seleccionado la galería de imágenes.
    - Tras abrirse la galería, fui a la foto que yo quería y pulsé sobre ella.
    - Automáticamente el móvil volvió hasta la ventana para realizar el trámite, pero sin mencionar archivo alguno ni nada.
    - Le pinche entonces a "cargar archivo" y.... curiosamente, lo cargó!!!

    No se si desde el Iphone la cosa será tan sencilla, pero bueno... supongo que como en casi todo, el que la sigue.... suerte y a ver que tal te han quedado esas fotos!!!;)
     
    Última edición: 26 Jul 2015
  9. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
  10. siru

    siru Nuevo Forero

    Ubicación:
    BCN
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Rojo Orient
    Enhorabuena, a mi también me lo dieron el mismo día en Seritrac de Leganes, lo compre allí porque en BCN, era más caro
    También es de gasofa y es rojo Orient, de momento perfecto en todo, la vuelta fue perfecta, las subidas en 5 se notaba algo la falta de caballos
     
    Última edición: 4 Ago 2015
  11. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola a todos.

    Enhorabuena a ese maravilloso clon estrenado.... y espero que te dé tantas alegrías como a nosotros.

    Mi cordial saludo y cuando puedas.... unas fotos, y si no es mucha molestia, haz una de la parte trasera de los anclajes de los cinturones... que tengo un problemilla en esa zona...:)
     

Compartir esta página