1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

ASX de 2014 sin vida

Tema en 'General' iniciado por Juan XXIII, 3 May 2020.

Nota del Admin del foro:
Para todos los usuarios del foro,
aquí hemos conseguido un seguro a todo riesgo para un Mitsubishi ASX por 239€:
(no te molestaremos con otra publicidad, solo esta, que además es muy útil)
  1. Juan XXIII

    Juan XXIII Forero Activo

    Hola. Tengo un Mitsubishi ASX Kaiteki 2,2 diesel 150CV 4WD S-AWD con apertura y aranque sin llave, de 2014 con 66000km. Dese hace 15 meses esta sin usar en el garaje, con las puertas sin bloquear y sin batería. Ahora le puse una batería nueva y solo se encienden las luces, pita el claxon y el cuadro solo muestra los km recorridos y los restantes hasta próximo mantenimiento. El resto esta muerto. Ambos mandos aun tienen pila (cuando pulso algún botón parpadea el LED rojo en el mando. El coche no reacciona. Si pulso los botones de las puertas delanteras tampoco hay reacción alguna en el cierre centralizado. He probado con los mandos, uno por uno, puestos en el hueco especial que hay dentro de la guantera y pulsando el botón de arranque pero nada de nada. Los relojes del cuadro no se iluminan. No hay reacción alguna. Excepto las luces, el claxon y ver los km en la pantalla central del cuadro el resto esta muerto. Que puede ser? El garaje es soterraneo y pequeño y no puede entrar la grua para llevarlo al taller.
     
  2. Lion Heart

    Lion Heart Forero Experto

    Sé bienvenido, aunque no lo haces en las mejores circunstancias.

    Entiendo que tienes un problema en la electrónica del coche y eso es algo tan caprichoso... A ver qué te comentan los compis. Ya nos irás contando cómo evoluciona la cosa y desear que no te resulte cara ni compleja la solución.
     
    A ninjari le gusta esto.
  3. Juan XXIII

    Juan XXIII Forero Activo

    Gracias!
    Lo mismo me dijo un conocido electricista auto.
    Que es demasiado moderno y complicado para sus conocimientos y sus herramientas.
    Y eso que durante 4 años, hasta que lo deje de usar en diciembre de 2018, todo funciono perfectamente.
     
  4. Juan XXIII

    Juan XXIII Forero Activo

    Se me olvidaba. Además de lo descrito arriba, cuando conecto la batería automáticamente se activan todos los intermitentes en warning. Desconecto y vuelvo a conectar y ya no se pone en warning.
     
  5. Juan XXIII

    Juan XXIII Forero Activo

    Aaaa. Si intento apagar el warning desde su botón no pasa nada, no se desconecta, como tampoco se conecta. Creo que se trata de un fallo general de comunicación entre unidades, pero porque? Mitsubishi ASX restiling (desde abril de 2013) también utiliza el BUS para comunicación entre unidades?
     
  6. Mctana

    Mctana Forero Habitual

    Desde el desconocimiento debes dar gracias que no haya arrancado.

    Después de tanto tiempo, imagina como estará ese aceite por poner un ejemplo (puede que esté hasta sólido) tendrás que buscar la forma de sacarlo al exterior y llevarlo al taller.

    Yo no me arriesgaría a ponerlo en marcha, puedes cargártelo.


    A CUIDARSE SEÑORES

    Saludos desde Canary Island
     
  7. arthursv

    arthursv Forero Experto

    siempre hay alguna forma de sacarlo! Siempre digo yo que se podría empujar hasta encararlo a la rampa y la grúa tirar de el con el cable metálico, a mí una vez me lo sacaron con un dumper
     
    A seven le gusta esto.
  8. seven

    seven
    Moderador
    Miembro del equipo

    Tampoco hay que pasarse, la citroen recomienda el cambio cada dos años, los aceites sintéticos de ahora aguantan mucho mas que todo eso. El tema seguro que viene de que la centralita se habrá desprogramado, el "ordenador" que gestiona el coche tiene una pequeña batería que guarda las EPROM, se habrá agotado, normal en tanto tiempo y habrá que volver a programarla y demás.
    Tu llama a tu seguro, si es que lo tienes, o a un taller y les cuentas el caso y donde lo tienes, a mi una vez en mi anterior garage que era un primer piso de menos de 2 metros de altura, se lo expliqué y me mandaron una grua de esas tipo Nissan patrol que enganchan de las ruedas delanteras y lo llevan remolcando, esas entran casi en cualquier sitio, sino, lo que ha dicho @arthursv encararlo empujando y luego tirar de él. Cosas peores se hacen dia a dia, como sacarlos de un rio o un terraplén, otra cosa sea lo que te "soplen" por ello.

    Eso si, lo vas a tener que llevar a la casa oficial si o si
     
    A Oriol Garcia, Lion Heart y arthursv les gusta esto.
  9. wylon

    wylon
    Moderador
    Miembro del equipo

    ...y a todo esto, qué te ha hecho el pobre para abandonarlo durante 15 meses??:eek::eek::eek:

    Yo he estado tentado en enviarlo a tomar por saco un par de veces con la mier.. de las regeneraciones, pero de ahí a lo tuyo....
     
    A Lion Heart le gusta esto.
  10. Galaico

    Galaico Forero Experto

    Lo que te dice Seven es lo más lógico....y pregunto si as mirado los fusibles no sea que al poner batería se fundiera alguno o mira si hay caca de rata no sea que mordiera algún cable ...
     
  11. Juan XXIII

    Juan XXIII Forero Activo

    Visulamente y al tacto el aceite esta muy bien. No tiene siquiera 200km. Se cambio en Mitsubishi una semana antes de dejar el coche. De hecho si pulso el botón INFO en la pantallita central sale el próximo mantenimiento dentro de 15000km o un año. Tengo previsto ir a cambiarlo.
     
  12. Juan XXIII

    Juan XXIII Forero Activo

    Me parece que las EPROM no necesitan batería para guardar los programas.
    Los talleres no harán intervenciones fuera hasta muy después de 11 de mayo
    El seguro no lo renove. No tenia sentido pagar sin utilizar el coche. Lo iba contratar de nuevo ahora.
     
  13. Juan XXIII

    Juan XXIII Forero Activo

    La estancia en el extranjero se alargo mucho mas
     
    A wylon le gusta esto.
  14. Juan XXIII

    Juan XXIII Forero Activo

    He mirado cada fusible en la caja grande dentro del compartimento motor asi como en la mas pequeña, la que esta encima del pie izquierdo del conductor. Todos están bien. Hay alguna caja de fusible mas? No he visto nada relacionado con ratones.
     
  15. twins

    twins Forero Experto

    Cometas que has cambiado la batería por una nueva. Si tu ASX es S&G se tiene que programar en los parámetros de la centralita y que además esté en la base de datos del vehículo. Si no es así, posiblemente no arranque y de error.
    Lo que comentas de los talleres si que es verdad que están cerrados al público pero si llamas y pides cita por avería te dan hora para llevar el coche. En tu situación tendrían que ir a por el.
     
    A ninjari le gusta esto.
  16. Juan XXIII

    Juan XXIII Forero Activo

    hola. No es stop and go porque este sistema no es compatible con este vehiculo, que lleva caja automática y S-AWC 4WD.
    De todas formas el problema principal ya esta resuelto. El ASX esta vivo. Ahora arranca y todo funciona perfectamente, menos una cosa.

    No funciona el sistema keyless desde la puerta. No se bloquean las puertas pulsando el botóncito negro en la manilla exterior de las puertas delanteras, tampoco se desbloquean las puertas al tirar de la manilla de las puertas delanteras.
    Algo falla. Que puede ser?
    Por supuesto que el mando lo llevo en el bolsillo y tiene la pila bien. De hecho, se bloquea y se desbloquea con el mando, normalmente.

    También ahora he descubierto algo nuevo, que si el sistema keyless no funciona bien se encienden automáticamente los intermitentes en warning y no hay manera de apagarlos. Solo desconectando la batería.
     
  17. Russibic1

    Russibic1 Forero Habitual

    Buenas, te recomiendo que le pases la maquina y resetees la centralita, mejor dicho, que borres los errores.
    El sistema keyless, se activa, perro con el programa, en la casa o manitas que tenga el programa. Sistema keyless esta unido al sistema de seguridad del coche, por esto te pasa
    [​IMG]
    asi.

    ra este tema: https://www.clubmitsubishiasx.com/threads/etacs-decoder-adaptador-odb2-por-5-euros.8131/page-8
     
    Última edición: 4 May 2020
  18. Juan XXIII

    Juan XXIII Forero Activo

    Hola. He llamado a alguien para que pase la maquina pero me programa para finales de mayo. Resumiendo, quieres decir que el manejo del sistema keyless siempre funciona con el mando y que el manejo desde la puerta es opcional asi que hay que activarlo? Pues si es opcional entonces la no operatividad desde las manillas de las puertas delanteras no es la causa de que salte el mensaje "keyless operation system service required" y se enciendan los intermitentes (sin poder apagarlos) en warning. Es otro problema a buscar.
    Por cierto, acaba de acordarme que antes también se activaba el bloqueo automatico de las puertas pasando de 20km/h, creo y ahora no se activa. También hay que reactivarlo?
    Gracias!
     
  19. Russibic1

    Russibic1 Forero Habitual

    Se ve que tu centralita esta mal, hay que repasar todo por si acaso.
     
  20. arthursv

    arthursv Forero Experto

    No sabía que se cerraban las puertas automáticamente rebasados los 20km/h con los valores de serie de la centralita....
     

Compartir esta página