1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Cambio de radio y !no me arranca el coche!

Tema en 'Audio y Multimedia' iniciado por serevil, 13 Jun 2016.

  1. patatasofa

    patatasofa Forero Experto

    Me huele a visita al conce.
    Es lo que hay
     
    A MLK le gusta esto.
  2. MLK

    MLK Forero Experto

    Sí, o a un taller especializado en car-audio.
     
  3. KAI

    KAI Forero Habitual

    Mas bien a lo segundo,JVC y KENWOOD son lo mismo,por eso no tendrás ningún problema en encontrar el interface para que funcionen los mandos del volante. En cualquier instalador un poco decente te lo podrán proporcionar e instalar sin mayor problema.
     
    A elobey le gusta esto.
  4. elobey

    elobey Forero Experto

    Creo que este post es lo bastante interesante como para que nos aclares cual ha sido el final del problema ¿Lo solucionaste? ¿Lo devolviste a su estado original por imposible?, ¿Que pasó?.
     
    A twins le gusta esto.
  5. fredy camargo

    fredy camargo Nuevo Forero

    buenas tardes, despues de mas de un año me paso lo mismo que al señor del cambio de radio, yo estaba cambiando el original de una 2012 de caja de cds y le colocaba una de 2016 de pantalla, al instalar el nuevo no me prendio, coloque el radio viejo y me funciono correctamente, me prendio sin problema. pero me quedo mostrando el testigo del air bag constantemente que debo hacer, mil gracias por su colaboracion.
     
  6. twins

    twins Forero Experto

    Descomectaste la toma que va al embellecedor que cubre todo sin quitar la batería antes. No pasa nada pero tendrás que ir al conce para un resetear dicha alarma.
     
    A Jasx y Lion Heart les gusta esto.

Compartir esta página