1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

indicador led para saber cuando se realizan las regeneraciones

Tema en 'Mecánica' iniciado por sierra, 9 Sep 2012.

Nota del Admin del foro:
Para todos los usuarios del foro,
aquí hemos conseguido un seguro a todo riesgo para un Mitsubishi ASX por 239€:
(no te molestaremos con otra publicidad, solo esta, que además es muy útil)
  1. ninjari

    ninjari Forero Experto

    Si tu coche va con el motor 1.6 de PSA, realiza las regeneraciones del FAP de una manera diferente, sobre la que no se han reportado problemas.
    No corras y míralo bien, que lo mismo no es necesario que instales el led....
    (este brico, está dedicado a las motorizaciones Diesel 1.8 y 2.0 propias de Mitsu)
    (Corregidme si me equivoco, please...)
     
  2. Asencio

    Asencio Forero Activo

    Creo que eso es solo cuando te da el fallo i tienes que llevarlo al taller i ellos se hacen la regeneración con ese líquido que tú dices en ese mismo depósito y desconozco que Las revisiones le pongan el líquido aditivo para las regeneraciónes
     
  3. Asencio

    Asencio Forero Activo

    Si mi motor es del 1.6 de PSA y la verdad que no encontrado en en Google ningún problema con el Fap . A mediodía cuando he salido del trabajo he arrancado el coche y mi sorpresa ha sido que El consumo era muy elevado y la franja donde me dice el consumo estaba llena, la verdad que nunca me he fijado si cuando arrancó el coche la barra de consumo la tengo baja y lo del consumo sí que me he fijado alguna vez que se dispara lo único, los retrovisores no veo que se calienten por lo menos cuando me dado cuenta de esto . Gracias por contestar
     
  4. Asencio

    Asencio Forero Activo

    La primera imagen es cuando he salido del trabajo Y a los segundos lo que ves en la segunda imagen se dispara el consumo pero no veo que se calientan los espejos ni oigo el clic y ni huelo a nada de nada solo que a coche nuevo jejeje, la tercera foto es cuando he llegado a casa el consumo había bajado mucho aún así seguía estando alto consumo y siempre esta entre los seis y los 7 l a los 100. Que opinais?
     

    Adjuntos:

    Última edición: 1 Mar 2018
  5. ninjari

    ninjari Forero Experto

    Parte del problema, y de la justificación de instalar el led, venía de que cuando cortabas sin querer las regeneraciones en los motores de gasóil de Mitsu, el gasóil que no se había quemado en la regeneración, iba a parar al carter dando la sensación de que el nivel de aceite en la varilla del motor subía hasta por encima del máximo, llegando incluso a la "x" que está más arriba. Esa era la señal que le ponía los pelos bien de punta al personal!!
    En tu motor de PSA, la regeneración del FAP va de una manera completamente diferente, que poco tiene que ver con el problema que justificaba la instalación del bendito led!!

    No te rayes y disfruta del coche, que nada apunta que tenga nada mal!! de hecho, creo que nadie con ese motor, ha reportado problema alguno!!! Cuenta que tienes un buen coche, hombre!! :thumbup::thumbup::thumbup:
     
    A BM75, Asencio y Lion Heart les gusta esto.
  6. arthursv

    arthursv Forero Experto

    yo creo que no merece la pena en tu motor ya que la regeneración se hace de otra manera y cunado se acabe el liquido hay que resetear centralita y rellenar el deposito, siendo lo del led para los mitchu, pero con las repro paliaron en cierto punto las odiseas que se decian al principio, sobre todo por las subidas de nivel, yo pongo el parcial cuando noto una regeneración y puedo decir que la ultima vez estaba cerca de 7000 km sin haber notado ninguna y me olvido de cuando ha sido la última vez, con lo cual las hace en marcha y me da igual que se encienda el led en esa condiciones ya que no hay riesgo de ningún tipo y cuando estás en ciudad se nota claramente con el régimen de giro y si llevas la ventana abierta con la temperatura del cristal del espejo
     
  7. Aga

    Aga Forero Habitual

    Mi asx tiene 54000 kilómetros y no e notado nunca nunca ninguna regeneración ,y solo tiene 2 años y un mes ,por lo tanto olvídate no hay problema ,y disfruta de tú coche
     
  8. Asencio

    Asencio Forero Activo

    Hola ninjari, pues puede que me allá rallao un poco la verdad jejeje tanto leer los pots... lo dejaremos al margen haber si no da ningún problema i si lo diera que espero que no, lo comunicaría en el foro. Alguno a tenido que sustituir dicho filtro? Porque e leido por googel que el mio se debe cambiar a los 70.000 a 140.000 km pero que hay gente que les hace una limpieza i se les quita el fallo i de nuevo a rodar i es mucho mas económico. E leido tambien que el filtro llega a valer en el concesionario de 1.000 a 3.000€ la sustitucion del fap nuevo, y de marcas blancas de 500 a 900€. Espero que no me haga falta ;).
    Lo que si e visto es que tengo que rodar mucho mas por carretera que por poblacion i llevar siempre un ritmo alegre i no lento, a si que abra que salir una vez al mes a darle caña en autopista para que haga la regeneración, que tambien e visto qué se encienden luneta térmica, alternador, espejos térmicos pero en mi coche no e notado nada de esto, estaré atento haber. Gracias i perdón por el tocho
     
  9. Asencio

    Asencio Forero Activo

    Quieres decir que si que me ponen un adictivo en el coche cuando paso la revisión? Tendré que mirar las ultimas haber si me lo an puesto en la factura. Yo tampoco e notado nunca un regeneración es por lo cual me extraña que no me aiga dado cuenta nunca :thumbsdown:
     
  10. Asencio

    Asencio Forero Activo

    Enserio nunca as notado nada?? Pues ya somos dos jajajaja es difícil olvidarse ya que hay muchos con problemas (en muchas marcas), a si i todo lo disfrutare, gracias compi :thumbup:
     
  11. arthursv

    arthursv Forero Experto

    Em las revisiones no cuando se aba se rellena o se pone otro y a la vez resereae sistema ya que de no hacerlo el coche da fallo, por lo menos en peugeo y citroen con el eolyss
     
  12. Asencio

    Asencio Forero Activo

    Pues preguntare haber que me dicen i me explican un poco del tema, gracias por aclarar un poco mas el asunto ;)
     
  13. arthursv

    arthursv Forero Experto

    todo lo que te digan es propio de psa ya que mitusubishi no ha empleado eso hasta la llegada de esos motores con ese sistema, aunque ya puestos a estas historias casi prefiero mil veces el adblue
     
  14. Asencio

    Asencio Forero Activo

    Ok, te refieres al deposito pequeño que hay al lado del deposito de gasolina? No estoy muy enterando de como funciona exactamente pero suena interesante.
     
  15. Azkena

    Azkena Forero Activo

    Pregunta tonta.
    Queson las regeneraciones de las que hablais?
     
  16. ninjari

    ninjari Forero Experto

    El procedimiento que desarrolla el coche, para limpiar y mantener debidamente operativo, el filtro de partículas!!

    (Implantado en los coches de gasóil y próximamente se ve venir, que también en los de gasolina)
     
    A twins y Lion Heart les gusta esto.
  17. arthursv

    arthursv Forero Experto

    Ese deposito lo llevan ahora muchos vehículos en el mismo alojamiento del diesel pero creo que el asx lleva otro tipo de deposito, aunque a lo mejor como bien dices le han incorporado ya si está junto a la boca de llenado, lo que a mi me han contado es que es un deposito que está en los bajos y que no se puede rellenar sin resetear la ecu y que venia hasta la euro 6 en la mayoría de peugeto y citroen ahora con el adblue la cosa ha mejorado como lleva la citroen jumper por ejemplo
     
  18. Asencio

    Asencio Forero Activo

    Pues todabia no se con certeza como funcionara, tengo Que hacer la revisión y lo miraré cuando vaya este mes , La verdad que es muy curioso, Pero lo más seguro es que mi Citröen lo tenga en los bajos
     
  19. Azkena

    Azkena Forero Activo

    OK , gracias
     
  20. Víctor78

    Víctor78 Forero Activo

    Hola muy buenas, necesito vuestra ayuda, abrí un post en la sección general del club. Esta semana me entregan el mitsubishi asx 180 del 2010.
    Comentaba que me lo entregan con 120.000km y el turbo recién cambiado en mitsubishi, deduzco q por los problemas de regeneración aquí tratados.
    El caso es q un compi del foro me ha aconsejado pasarme por aquí para aprender cómo poner el LED, tengo un insignia y se lo puse conectando el cable a la luneta térmica. El caso es que después de leeros atentamente, aún no me queda claro, ¿hay algún tutorial para ponerlo?

    Muchas gracias.
     
    A Jasx le gusta esto.

Compartir esta página