1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

indicador led para saber cuando se realizan las regeneraciones

Tema en 'Mecánica' iniciado por sierra, 9 Sep 2012.

  1. wylon

    wylon
    Moderador
    Miembro del equipo

    Por favor, pasa primero por aquí antes de pedir ayuda...

    https://www.clubmitsubishiasx.com/forums/presentaciones.3/

    Gracias!
     
    A ninjari le gusta esto.
  2. Antonio Fuengirola

    Antonio Fuengirola Nuevo Forero

    Gracias wylon por indicarme los pasos a seguir. Aunque soy nuevo si os sigo desde que compré mi ASX, diciembre del 2011. Tengo que hacerme un poco con el manejo del foro por aquello del perfil y todo eso.
    saludos
     
    A wylon le gusta esto.
  3. Antonio Fuengirola

    Antonio Fuengirola Nuevo Forero

    Buenos días a todos. Después de empaparme de este foro referente al famoso led de regeneraciones, y sin tener grandes conocimientos de electrónica, he optado por hacerlo en un taller. Me ha costado 24€, una cantidad aceptable si se trata de evitar averías mayores. Por cierto, en mi modelo de ASX el esquema de instalación es distinto al que habéis mostrado por aquí, pero el mecánico lo ha resuelto sin problema. Lo ha conectado con la luneta térmica trasera. Mi coche es de diciembre de 2011 y la mayoría de trayectos han sido por carretera, pero desde septiembre los recorridos que hago son cortos y ya me ha salido el dichos mensaje de "nivel de aceite bajo" por no completar las regeneraciones. Pues nada, cambio de aceite y filtros a los 10.000 km de la última revisión. Espero que este dispositivo me vaya tan bien como a vosotros. Gracias por vuestras aportaciones.
    saludos
     
    A seven, ninjari y Lion Heart les gusta esto.
  4. ninjari

    ninjari Forero Experto

    Muy bien hecho, compañero!! un dinero muy, muy bien gastado!!
    Donde te dejaron colocado el led?? (pura curiosidad, ya que te lo han hecho en un taller...)
     
    A seven y Lion Heart les gusta esto.
  5. arthursv

    arthursv Forero Experto

    Es raro que no hayan podido sacarlo del fusible de los espejos calefactados..
     
  6. Antonio Fuengirola

    Antonio Fuengirola Nuevo Forero

    Buenos días a todos. Lo sacaron de la luneta térmica porque les ha parecido mejor y han identificado antes los contactos.
    El led lo he colocado en la goma que protege el marco de la puerta esperando que funcione para luego ponerlo en un botón libre que queda a la izquierda de los botones donde se encuentra el star&stop
     
    A ninjari y Lion Heart les gusta esto.
  7. Antonio Fuengirola

    Antonio Fuengirola Nuevo Forero

    Aquí tenéis las fotos. Ya os iré contando. saludos
     

    Adjuntos:

    A ezitox y ninjari les gusta esto.
  8. seven

    seven
    Moderador
    Miembro del equipo

    yo lo dejaría donde está, ahi se ve a simple vista, bajarlo al otro sitio supone mirar a posta y puede que mas de una o mil veces se te olvide, tiene que ser algo que cante.
     
    A ninjari y arthursv les gusta esto.
  9. Antonio Fuengirola

    Antonio Fuengirola Nuevo Forero

    Llevas razón, esta mañana me ha dado aviso de regeneración y lo he visto perfectamente. además, perfecto, me a ocurrido saliendo a carretera y han sido 15km. De momento perfecto, creo que lo voy a dejar ahí.
     
    A Lion Heart y ninjari les gusta esto.
  10. seven

    seven
    Moderador
    Miembro del equipo

    si quieres algo mas pofesional, ya sabes que los colegas foreros lo ponen en el triangulo negro del twiter de la puerta
     

Compartir esta página