1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

indicador led para saber cuando se realizan las regeneraciones

Tema en 'Mecánica' iniciado por sierra, 9 Sep 2012.


NOTA DEL ADMINISTRADOR:

Como no me da la gana estropear el foro con publicidad molesta, esta es la única publicidad que vas a ver,

y es real porque lo he probado personalmente:



Algunos usuarios del foro (por ejemplo yo mismo) hemos conseguido asegurar un ASX a todo riesgo por 217,23€

Como sé que tu coche también necesita seguro, te recomiendo que pulses aquí para calcular tu precio en la misma compañía que yo



Disfruta el foro, charla, comenta, pregunta, responde y diviértete
Saludo del Admin



  1. wylon

    wylon
    Moderador
    Miembro del equipo

    Por favor, pasa primero por aquí antes de pedir ayuda...

    https://www.clubmitsubishiasx.com/forums/presentaciones.3/

    Gracias!
     
    A ninjari le gusta esto.
  2. Antonio Fuengirola

    Antonio Fuengirola Nuevo Forero

    Gracias wylon por indicarme los pasos a seguir. Aunque soy nuevo si os sigo desde que compré mi ASX, diciembre del 2011. Tengo que hacerme un poco con el manejo del foro por aquello del perfil y todo eso.
    saludos
     
    A wylon le gusta esto.
  3. Antonio Fuengirola

    Antonio Fuengirola Nuevo Forero

    Buenos días a todos. Después de empaparme de este foro referente al famoso led de regeneraciones, y sin tener grandes conocimientos de electrónica, he optado por hacerlo en un taller. Me ha costado 24€, una cantidad aceptable si se trata de evitar averías mayores. Por cierto, en mi modelo de ASX el esquema de instalación es distinto al que habéis mostrado por aquí, pero el mecánico lo ha resuelto sin problema. Lo ha conectado con la luneta térmica trasera. Mi coche es de diciembre de 2011 y la mayoría de trayectos han sido por carretera, pero desde septiembre los recorridos que hago son cortos y ya me ha salido el dichos mensaje de "nivel de aceite bajo" por no completar las regeneraciones. Pues nada, cambio de aceite y filtros a los 10.000 km de la última revisión. Espero que este dispositivo me vaya tan bien como a vosotros. Gracias por vuestras aportaciones.
    saludos
     
    Jasx, Forfi 1.4, seven y 2 otros les gusta esto.
  4. ninjari

    ninjari Forero Experto

    Muy bien hecho, compañero!! un dinero muy, muy bien gastado!!
    Donde te dejaron colocado el led?? (pura curiosidad, ya que te lo han hecho en un taller...)
     
    A seven y Lion Heart les gusta esto.
  5. arthursv

    arthursv Forero Experto

    Es raro que no hayan podido sacarlo del fusible de los espejos calefactados..
     
  6. Antonio Fuengirola

    Antonio Fuengirola Nuevo Forero

    Buenos días a todos. Lo sacaron de la luneta térmica porque les ha parecido mejor y han identificado antes los contactos.
    El led lo he colocado en la goma que protege el marco de la puerta esperando que funcione para luego ponerlo en un botón libre que queda a la izquierda de los botones donde se encuentra el star&stop
     
    A ninjari y Lion Heart les gusta esto.
  7. Antonio Fuengirola

    Antonio Fuengirola Nuevo Forero

    Aquí tenéis las fotos. Ya os iré contando. saludos
     

    Adjuntos:

    A ezitox y ninjari les gusta esto.
  8. seven

    seven
    Moderador
    Miembro del equipo

    yo lo dejaría donde está, ahi se ve a simple vista, bajarlo al otro sitio supone mirar a posta y puede que mas de una o mil veces se te olvide, tiene que ser algo que cante.
     
    A Jasx, ninjari y arthursv les gusta esto.
  9. Antonio Fuengirola

    Antonio Fuengirola Nuevo Forero

    Llevas razón, esta mañana me ha dado aviso de regeneración y lo he visto perfectamente. además, perfecto, me a ocurrido saliendo a carretera y han sido 15km. De momento perfecto, creo que lo voy a dejar ahí.
     
    A Jasx, Lion Heart y ninjari les gusta esto.
  10. seven

    seven
    Moderador
    Miembro del equipo

    si quieres algo mas pofesional, ya sabes que los colegas foreros lo ponen en el triangulo negro del twiter de la puerta
     
  11. Mario superbros

    Mario superbros Nuevo Forero

    Hola Antonio , la instalación del led es muy sencilla , compra un led intermitente para 12v que ya viene con la resistencia para reducir el voltaje a 5v que es
    la que necesita el led. Abre el altavoz pequeño de la puerta del conductor, detrás hay un grupo de cables, elige los dos negros que son los del calefactor del retrovisor , con un
    multimetro busca el positivo y conecta ahí el mismo polo del led y en el otro el negativo lógicamente .
    Puedes hacer un agujero en el platico del soporte del altavoz e instalar el led ahí o simplemente como hice yo volver a cerrar el altavoz dejando el cable por debajo.
     
    A Jasx le gusta esto.
  12. Antonio Fuengirola

    Antonio Fuengirola Nuevo Forero

    Gracias Mario, no soy muy avilidoso con la electrónica y ya lo puse en un taller. 24€. Funciona perfectamente. Ya ha hecho dos regeneración es y siempre han sido entre 15 y 18 km. Lo recomiendo 100%
     
    A ninjari le gusta esto.
  13. Mario superbros

    Mario superbros Nuevo Forero

    Si, ademas ahora percibo cuando esta haciendo la regeneración por las revoluciones y por el sonido del motor , antes de instalar el led no sabia el motivo de estas señales.
    Lo de que las regeneraciones sean con tampoco recorrido ( 15 o 18 km ) me pasa a mi también y me temo que ya tenemos que cambiar el filtro de partículas por uno nuevo o
    llevarlo a limpiar a un profesional competente, ASX ya tiene 162000 km
     
    A Jasx le gusta esto.
  14. Antonio Fuengirola

    Antonio Fuengirola Nuevo Forero

    las regeneraciones me las está haciendo cada 250-300 km y la duración viene a ser en 15-18 km. también es cierto que tengo ya 230.000 km.
     
  15. KaiKs

    KaiKs Forero Experto

    y meterle un petardo en el deposito para limpiar?
     
    A ninjari le gusta esto.
  16. Lion Heart

    Lion Heart Forero Experto

    Ahí, ahí, destilando ternura y al más puro estilo "Kale borroka".:laugh::laugh:
     
    A ninjari le gusta esto.
  17. KaiKs

    KaiKs Forero Experto

    Ahi ahi con dos cojoneeee :roflmao:
     
  18. Lion Heart

    Lion Heart Forero Experto

    No sé yo si va a haber alguno que se atreva... :cautious::whistling:;)
     
  19. mit12

    mit12 Forero Activo

    Chicos, no es necesario montar nada para saberlo solo teneis que fijaros el consumo instantaneo la barra verde se va al tope eso indica que hace regeneración.
     
    A twins y José Juan les gusta esto.
  20. Jasx

    Jasx Forero Experto

    Pues en mi 2017 no se va a tope.
    Marca un consumo de 2 l/100 con el acelerador sin pisar (en ese momento debía ser cero).
    Toqué el espejo cuando llegué a casa y estaba caliente.
    Yo lo subo de revoluciones como si fuera una Motogp.:speechless:
    Así que no me lo ha hecho más veces,creo
     

Compartir esta página