1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

indicador led para saber cuando se realizan las regeneraciones

Tema en 'Mecánica' iniciado por sierra, 9 Sep 2012.

Nota del Admin del foro:
Para todos los usuarios del foro,
aquí hemos conseguido un seguro a todo riesgo para un Mitsubishi ASX por 239€:
(no te molestaremos con otra publicidad, solo esta, que además es muy útil)
  1. mit12

    mit12 Forero Activo

    Porque ese es el motor psa 1.6
     
    A arthursv le gusta esto.
  2. Krlesnu

    Krlesnu Forero Habitual

    Hola, foreros, mi primer post.
    Mañana voy a probar el coche, ASX 220 DID Auto 4wd de 12/2015 con 85000 Km, en Das Welt Auto, vehículo garantizado (sic)
    Preguntas:
    1. Hay alguna manera de intuir que el turbo pueda estar tocado por malas regeneraciones? Cuando fui a verlo, arrancamos el motor y la verdad es que rueda muy fino, los gases del escape salen bastante "limpios". Sólo un muy ligero tufo a gases de escape en el motor.
    2. Este modelo, sufre también los problemas de regeneración, o ya lo han arreglado?

    Sobre el PSA 1.6: tengo un 308 HDI 92 CV y no sé qué es pasar por el taller salvo para hacer las revisiones. El tema de la regeneración delvFAP lo quiero preguntar cada vez que voy, pero no me acuerdo ;) Sí observé un aumento inexplicable del consumo medio allá por los 170.000 y ahora pienso que puede ser eso.
    Yo hago unos 70 Km diarios por autopista a unas 2500 rpm, excepto en la salida de peaje, que lo pongo un momento a 4000.
     
  3. Krlesnu

    Krlesnu Forero Habitual

    Ah, el 308 es de enero/2011 y tiene 185000 Km. La subida de consumo a 5,9 fue en dos depósitos seguidos, que es cuando reseteo los contadores, después volvió a los 5,6 habituales.
     
  4. antoniotruji

    antoniotruji Forero Activo

    Hola dgjboy, haber si puedes hecharme una mano ya que veo que entiendes del tema.
    Tengo un asx año 2014 motion 1.8 diesel con 52.000 km, quiero ponerle el LED, mi duda es si en mi coche esos conectores para sacar la señal son los mismos que esos de la foto que tu as compartido(que no se que que modelo de coche es ni el año del coche).
    Tambien veo que hay que desconectar las fichas, pinchar los dos cables del LED y volver a conectar, (otra duda es si dara luego fallo la centralita o algo al desconectar y conectar esas dos fichas).
    Espero me respondas por que no quisiera tocar sin conocimientos minimos. GRACIAS
     
  5. arthursv

    arthursv Forero Experto

    A mí tampoco me quedó claro en su día.... De las 2 clemas en que agujero se mete cada cable del led y que la electricidad no la tocó nunca por precaucion:)
     
  6. antoniotruji

    antoniotruji Forero Activo

    Hola.
    A que año de fabricacion te refieres con los motores 1,8 y 2,0?
     
  7. ninjari

    ninjari Forero Experto

    Creo que fué en 2015 cuando apareció el diésel 1.6 de PSA, libre de subidas de aceite y de movidas con el turbo y tal... De ahí para atrás (el tuyo incluido: 1.8 de 2014), ojo especial con las regeneraciones... hasta donde yo sé.... (hubo compis, que al parecer, notaron alguna mejoría sustancial tras alguna actualización)

    Retoma el tema por aquí: https://www.clubmitsubishiasx.com/threads/nivel-de-aceite-alto-por-la-x.7730/#post-199255

    ...y venga, pregunta lo que de verdad quieres preguntar, y qué es exactamente lo que dispara esa pregunta, tío!!

    Cualquiera que no esté nervioso en estos momentos con aquellos temas, se va a tener que re-documentar antes de dar una respuesta aprovechable... y hay hilos en el foro, ampliamente desarrollados a cada respecto, por lo que lo suyo es que si te interesa, te los chapes lo más a fondo posible, y de ellos, saques las conclusiones que más útiles puedan resultarte!!

    Yo, en tu caso, tendría el led instalado hace ya algún año ...y no lo instalaría yo, habría pillado la info de este mismo hilo, y me habría buscado un taller guapo donde me lo hiciesen...

    (no es mi campo, y me parece demasiado delicado como para andarme haciendo experimentos con gaseosa)

    ...no me lo tomes a mal, ohhhh!! Simplemente pretendo meter algo de espuela, con el fin de que se mueva algún culo que según mi parecer debiera tener motivos de sobra para moverse!!!

    Paz & Led!!
     
    Última edición: 1 Sep 2019
    A Jasx y Lion Heart les gusta esto.
  8. arthursv

    arthursv Forero Experto

    Yo creo que de donde mejor se saca es del tuiter del la ventana de conductor pinchando los 2 cables negros tras acertar con la polaridad como ha puesto recientemente el forero Mario superbros
     
  9. antoniotruji

    antoniotruji Forero Activo

    Desde hay se ve sencillo la verdad, pero en mi modelo podría sacarlo de hay?
     
  10. arthursv

    arthursv Forero Experto

    Imagino....!
     
  11. antoniotruji

    antoniotruji Forero Activo

    Te pregunto por que e leído en el foro que desde hay se saca a los coches que tienes los retrovisores calefactables, y mi coche creo que no lleva los espejos calefactable...
     
  12. ninjari

    ninjari Forero Experto

    Los espejos venían calefactados ya desde las versiones Challenge (los Motion traían un equipamiento más completo todavía).
    Se calientan al conectar la luneta térmica, y eso se hace pulsando el botón que hay en el centro de la ruleta de selección de los flujos de aire en el habitáculo, que es de las tres que estan frente al pomo de la palanca de marchas, la de la derecha.
    Pulsa ese botón, espera un minutillo y toca los espejos, que seguro se estarán calentando.
     
    twins, Jasx, Oriol Garcia y otra persona les gusta esto.
  13. antoniotruji

    antoniotruji Forero Activo

    Pues me acabo de enterar amigo jeje, muchas gracias, luego lo compruebo y te digo.
    Gracias de nuevo.
     
    A ninjari le gusta esto.
  14. antoniotruji

    antoniotruji Forero Activo

    Pues si, si se calientan los espejos retrovisores.
    Ya de paso e localizado las dos fichas donde ai que enganchar el led, ahora solo falta ver como engancho los cables hay(ya que veo que hay poco espacio) y pillarme el LED y montarlo.
     
    A Jasx y ninjari les gusta esto.
  15. antoniotruji

    antoniotruji Forero Activo

    Exactamente donde es ese sitio que no acabo de entender donde quieres decir.
     
  16. antoniotruji

    antoniotruji Forero Activo

    Si pongo un led de 12v directo no hace falta resistencia no?
     
  17. arthursv

    arthursv Forero Experto

    yo creo que si hace falta algún tipo de resistencia, pero de electricidad no tengo ni p..a idea, yo aunque las noto claramente las regeneraciones, si voy en viaje que estoy casi siempre no las noto y a veces no las noto en 3000 km y hacerlas las ha tenido que hacer y asi por lo menos lo se cuando las ha hecho pero cortarlas nunca la he cortado porque se aprecia claramente, esta tarde igual hago una prueba con una pequeña bombilla de matricula de led que tengo por ahí de otro coche a ver que tal.......
     
    A antoniotruji le gusta esto.
  18. arthursv

    arthursv Forero Experto

    y además por ver si en estos 4 años el Fap aún esta en optimas condiciones
     
  19. antoniotruji

    antoniotruji Forero Activo

    Y si en el momento de llegar al garaje y esta haciendo una regeneracion y no queremos que la corte ponemos el aire acondicionado y asi sube de revoluciones y no corta la regeneracion aunque estemos parados?
    Lo habéis probado?
     
  20. arthursv

    arthursv Forero Experto

    No eso que yo sepa no, lo único dejarle un minuto y corta automáticamente la regeneración para que no caiga todo el gasoil sobre los pistones pero eso ya se nota sin led
     
    A ninjari le gusta esto.

Compartir esta página