1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

PROBLEMAS DE ARRANQUE Y SOLUCIÓN.- POR SI OS PASA A ALGUNO

Tema en 'General' iniciado por Yowi, 17 Mar 2020.

Nota del Admin del foro:
Para todos los usuarios del foro,
aquí hemos conseguido un seguro a todo riesgo para un Mitsubishi ASX por 239€:
(no te molestaremos con otra publicidad, solo esta, que además es muy útil)
  1. Yowi

    Yowi Forero Activo

    Hola amigos, me alegra saludaros después de tanto tiempo, os quiero contar una curiosidad que me ha pasado, lo mismo ya fue comentada en el foro, pero por si las flys.

    Voy a arranca el coche, hace el intento y pufffffffff, nada, lo vuelvo a intentar y nada, es como si la batería se viniese abajo, nuevo intento y decididamente me he quedado sin batería, algo raro porque hacía 15 minutos había arrancado con normalidad y llevaba poco tiempo parado. Tras varios intentos más, pues ya estoy pensando el modo de desplazarme en busca de una batería nueva y es cuando me percato de que la llave no tiene la tapa plástica que se quita para el cambio de la pila.
    Afortunadamente al tenerla con una argolla grande pues la tapa está en el mazo con las otras llaves, pongo la tapa sin mucha esperanza y zas, arranca perfectamente.

    Lección aprendida: Sin la tapa plástica de la llave encajada en su sitio, el coche actúa como si intentaran robarlo y automáticamente detiene el encendido del motor. Visto el problema, volví a quitar la tapa y me aseguré de que la pila y resto del integrado no se moviese y estuviera en su lugar, probé a arrancar y nada, no arranca, ES IMPRESCINDIBLE QUE LA LLAVE TENGA LA TAPA PLÁSTICA EN SU LUGAR. Estuve a un paso de dejar el coche tirado e irme a buscar una batería de forma desesperada.

    Saludos.
     
    Última edición: 20 Mar 2020
    Pepecoltasx, Jasx, seven y 7 otros les gusta esto.
  2. Mitsucanter

    Mitsucanter Forero Habitual

    Gracias por compartir tu caso.
    Yo a principios de mes cambie bateria por suerte en garantia, pero revisare lo de la llave por que la placa la tenia rota y la llevo con una funda de goma que compre por internet.
    A ver si lo que me hacia o hace el tonto al arrancar va a ser la placa que balancea aunque va fijada por la funda de goma.

    Enviado desde mi RMX1971 mediante Tapatalk
     
    Última edición por un moderador: 19 Mar 2020
  3. Lion Heart

    Lion Heart Forero Experto

    Muy buena observación, no dudando que más de uno lo tendremos en cuenta llegado el caso. :thumbup::thumbup:
     
  4. Yowi

    Yowi Forero Activo

    Pues lo mismo iban por ahí los tiros, dale un vistazo.
     
    A Mitsucanter le gusta esto.
  5. boniscania

    boniscania Forero Habitual

    Hace un par de meses yo cambie la pila del mando y tiene bastantes piezas y piezecitas... La cambie en el concesionario oficial que lo tengo al lado del gym. Seguro que pague la pila 3 veces más cara de lo que vale, pero ya que estaba allí me acerque y si se rompía cualquier cosa al abrir la tapa me lo solucionaban. Pues la pila está enterrada en todo lo fondo del mando y me dijo el mecánico que hay que ir con cuidado al cambiar la pila pq cualquier pieza que se pierda o se rompa de dentro del mando o no abrira el coche o directamente ni arrancará. Sistemas de seguridad que lleva la llave y que algun que otro dolor de cabeza les ha dado con algun coche que no les arrancaba y tenia bateria y todo correcto.
    Y mira que llega a ser fea y simplona la llave del primer asx!

    Enviado desde mi VTR-L09 mediante Tapatalk
     
    A Yowi le gusta esto.
  6. twins

    twins Forero Experto

    Med parece recordar que parte de la antena de La llave está en dicha tapa. Entonces, al no estar, las conexión se pierde con el coche y no recibe los códigos.
    Creo que tenemos fotos de las llaves en el foro de cuando se hicieron los hakings para re convertirla en llave escamoteable.
     
    ninjari, Yowi, Lion Heart y otra persona les gusta esto.
  7. Yowi

    Yowi Forero Activo

    Algo de eso es lo que me imaginaba. Gracias.
     
    A twins le gusta esto.
  8. arthursv

    arthursv Forero Experto

    Pues vaya historia!!, yo he cambiado las pilas en otros coches y solo afectaba al cierre pero arrancaba sin pila, pues menuda historia si te deja tirado por ahí al quedarse sin pila... Y te crees que es cualquier cosa.....
     
    A Yowi le gusta esto.
  9. Mitsucanter

    Mitsucanter Forero Habitual

    Yo la pila la he cambiado 1 vez.
    Lo que si me he dado cuenta comparando con las llaves de otras marcas es que la del mitsu es muy fina, en mi caso se me a roto por la parte superior justo por debajo del tornillo.

    He estado liao haber si luego miro la llave, que lo mas seguro sera lo que a comentado el compañero que aunque la llevo dentro de la funda de goma, habra perdido presión y por eso hace el tonto.

    Enviado desde mi RMX1971 mediante Tapatalk
     
    A Yowi le gusta esto.
  10. Mitsucanter

    Mitsucanter Forero Habitual

    Acabo de mirarme bien la llave y puedo confirmar de que en mi caso el problems era la bateria o almenos eso espero.
    La llave la tengo enganchada con celo y esta fuerte. Os dejo foto, como podeis ver las 2 primeras esta con la funda de goma. Y rectifico la placa la tengo rota en la parte superior donde se engancha el llabero tu no en el tornillo como habia puesto inicialmente. IMG20200318235331.jpg IMG20200318235336.jpg IMG20200318235508.jpg IMG20200318235518.jpg

    Enviado desde mi RMX1971 mediante Tapatalk
     
    A Yowi le gusta esto.
  11. arthursv

    arthursv Forero Experto

    Pero antes de no arrancar no abriría las puertas o fallaría puntualmente, pero que te deje abrir y no puedas arrancar y dejarte tirado es penoso
     
    A Yowi y boniscania les gusta esto.
  12. seven

    seven
    Moderador
    Miembro del equipo

    no te dieron dos llaves? a mi al menos si, la de repuesto aun no la he usado mas que una vez cuando me quedé sin pila en la de todos los dias. yo le he cambiado la pila yo mismo un par de veces y nunca he tenido ningun problema, siempre que lo hagas con cuidado y dejando todo igual. Compré 6 pilas en ebay por 1 euro y tengo ya para el resto de mis dias.
     
    twins, Yowi, ninjari y otra persona les gusta esto.
  13. Mitsucanter

    Mitsucanter Forero Habitual

    Si tengo otra llave sin usar con la placa, por si tuviera que duplicar tengo el codigo, ya que lo comentas probare haber.

    Enviado desde mi RMX1971 mediante Tapatalk
     
  14. Yowi

    Yowi Forero Activo

    Hola Seven ¿me podrías pasar la referencia de la pila que lleva? Aún no cambié la mia y tras seis años debería de flojear más pronto que tarde, y quiero comprar alguna para tenerlas de repuesto. La llave de repuesto solo la usé una vez para comprobar su funcionamiento.
    Saludos y gracias.
     
  15. seven

    seven
    Moderador
    Miembro del equipo

    la de la llave tradicional sin boton de arranque, la pila es CR1616 TIPO BOTON 3V
     
    A ninjari y arthursv les gusta esto.

Compartir esta página