Ahorra una buena pasta con unos pocos clics en este banner:

Brico Luz led Potente maletero)

Russibic

Forero Experto
3b2f057553d5.jpg

En este simple, pero no menos laborioso brico...
Instalamos luz pista Barajas, en el maletero))))
Para esto cogemos, medio kilo de jamón y 2 botellas de vino bueno...))))))))
Que nooo...
Solo luz led en ali expres, cable (manguera datos) y conectores.
Nos enganchamos a los cables del plafon maletero.
Tener cuidado, con la polaridad de las tiras led.
Adjunto fotos y enlaces, por si alguien se atreve))
1. Luz led
https://es.aliexpress.com/item/32794020235.html?spm=a2g0s.9042311.0.0.274263c0O6vTDG
2. Conectores
https://www.amazon.es/gp/product/B07K46B7ZC/ref=ppx_yo_dt_b_asin_image_o05_s00?ie=UTF8&psc=1
Cable podéis usar cualquiera, yo aproveche el que tenia en el garaje, junte hilos...
Recomiendo, soldar los cables, directamente a los contactos de la tira...
56716cf18af8.png
074a44e9da68.jpg
4b6d67911386.jpg
145345d535f2.jpg
e81239c8f221.jpg

6751c7016ada.jpg
Suerte :)
Y como siempre, si alguien tiene alguna idea mejor, que lo diga y mejoramos...
 

Lucana

Forero Activo
Hola. Hace unos días que he puesto una de esas tiras. He derivado de los hilos que van a la luz del maletero, como pones en las fotos y quité la bombilla original, porque quedaba fatal tan amarilla.
El caso es que me he dado cuenta que de vez en cuando, una de las luces de los led frontales se apaga y al rato se enciende. Y ayer, al abrir con el mando, una de las luces traseras que normalmente se enciende, nonse encendió. Cerré y abrí de nuevo y ya se encendió.
Tendrá algo que ver la instalación de la tira led del maletero??
A alguien mas le pasa?

Muchas gracias

Enviado desde mi M2002J9G mediante Tapatalk
 

Russibic

Forero Experto
Hola. Hace unos días que he puesto una de esas tiras. He derivado de los hilos que van a la luz del maletero, como pones en las fotos y quité la bombilla original, porque quedaba fatal tan amarilla.
El caso es que me he dado cuenta que de vez en cuando, una de las luces de los led frontales se apaga y al rato se enciende. Y ayer, al abrir con el mando, una de las luces traseras que normalmente se enciende, nonse encendió. Cerré y abrí de nuevo y ya se encendió.
Tendrá algo que ver la instalación de la tira led del maletero??
A alguien mas le pasa?

Muchas gracias

Enviado desde mi M2002J9G mediante Tapatalk
Hola, revisa bien las conexiones.
 

Lucana

Forero Activo
Ok. Este finde las revisaré. Pero lucir luce bien. No da interferencias ni nada, pero las revisaré.
Gracias.

Enviado desde mi M2002J9G mediante Tapatalk
 

Lucana

Forero Activo
Solucionado.
Las conexiones estaban bien hechas.
Por si a alguien mas le pasa, he investigado un poco por el foro y el problema es la minuscula bombilla de la guantera, que estaba fundida, y eso afectaba a las luces de posicion de la parte del copiloto.
La he cambiado desmontando la guantera y solucionado.
Que cosas raras le pasan a este coche....

Enviado desde mi M2002J9G mediante Tapatalk
 

Russibic

Forero Experto
Solucionado.
Las conexiones estaban bien hechas.
Por si a alguien mas le pasa, he investigado un poco por el foro y el problema es la minuscula bombilla de la guantera, que estaba fundida, y eso afectaba a las luces de posicion de la parte del copiloto.
La he cambiado desmontando la guantera y solucionado.
Que cosas raras le pasan a este coche....
Enviado desde mi M2002J9G mediante Tapatalk
Y lo que te espera))))))))))))))))
 
Arriba
"