1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

creo que tengo un problemon ..!!

Tema en 'Mecánica' iniciado por SOLOMITSU, 3 Jun 2019.


NOTA DEL ADMINISTRADOR:

Para mantener el foro, necesitamos meter un poquito de publicidad, tranquilo, es poca y es de coches,

y es real porque lo he probado personalmente:



Algunos usuarios del foro (por ejemplo yo mismo) hemos conseguido asegurar un ASX a todo riesgo por 217,23€

Como sé que tu coche también necesita seguro, te recomiendo que pulses aquí para calcular tu precio en la misma compañía que yo



Disfruta el foro, charla, comenta, pregunta, responde y diviértete
Saludo del Admin



  1. SOLOMITSU

    SOLOMITSU Forero Habitual

    hola, cuando subo un puerto de montaña o el coche lleva circulando tiempo y esta caliente. cuando piso el embrague entre 80 y 120 km/h suena un leve ruido a rodamiento mezclado con el ruido del viento al circular en la parte baja-delantera del coche.
    si piso el embrague lo hace y si con el embrague pisado pongo el 4wd deja de hacerlo
    si con la marcha puesta ya sea 5º o 6ª acelero o decelero de forma que el coche no empuja ni retiene , vuelve a sonar

    para mi que el aceite se calienta y suena la caja .. pero .. no me ha pasado nunca en ningun coche.

    alguno sabe algo o esto es normal?
     
    A Jasx le gusta esto.
  2. fgaobar

    fgaobar Forero Activo

    Cojinete de empuje del embrague , normal según los kms que tenga encima.
     
    A Jasx le gusta esto.
  3. arthursv

    arthursv Forero Experto

    Y cuánto sería la normalidad?
    Pregunto porque. Serán de 300.000 km al menos... Nunca he roto un cojinete ni con 500.000:km
     
  4. SOLOMITSU

    SOLOMITSU Forero Habitual

    mi coche tiene 25.000 km y 1 año, para nada normal.
    el miercoles tengo cita y les voy a pedir que cambien los liquidos de caja de cambios y tranfer a ver como salen, si hay virutas o algo.

    si fuera cojinete de embrague me imagino que haria algo en parado, pero solo lo hace como digo a mas de 80 se empieza a escuchar levemente hasta..
     
    A j0se_91 le gusta esto.
  5. fgaobar

    fgaobar Forero Activo

    Totalmente anormal
     
  6. fgaobar

    fgaobar Forero Activo

    Yo solo uno en uno de mis coches , tenía 190 mil km y era un BMW , ¿normal? , no , solo daba síntomas en 5ª marcha (ruido y vibraciones en el cambio) , pero los cojinetes cascan por desgaste al cabo de muuuchos km , por mantener el embrague pisado en semáforos o por defecto de fabricación, lo mismo a el le ha tocado el defectuoso.........o es otra cosa.
     
    A ninjari y Jasx les gusta esto.
  7. SOLOMITSU

    SOLOMITSU Forero Habitual

    he estado en el conce y no pueden diagnosticar de donde es el ruido, me han dicho que siga circulando a ver si se acentua y podemos averiguar de donde es, ya que empezar a desmontar por desmontar, a mi tampoco me hace mucha gracia, le he cambiado el aceite de la caja de cambios , transfer y diferencial trasero (previo pago) y los aceites estaban bien, solo el trasero tenia algo de birutas en el iman, pero es algo normal. En fin me dicen que no me procupe que lo que sea esta en garantia y no hay problema.
     
    A Jasx, ninjari y José Juan les gusta esto.
  8. José Juan

    José Juan Forero Experto

    Has hecho bien en ir al taller a cambiar esos aceites,así queda registrado el problema,y tranquilo que todavía te quedan 4 años de garantía.
     
    A ninjari le gusta esto.
  9. RicardoB.

    RicardoB. Forero Activo

  10. SOLOMITSU

    SOLOMITSU Forero Habitual

    solucionado !! una rama enganchada en los bajos que a cierta velociadad se escuchaba por que tocaba en la transmision central, manda cojones... al pisar el embrague hay menos rumorosidad y se escuchaba... llevamos 3.000km desde que quitemos la rama y sin pegas.. estaba escondida la cabrona.. como habra llegado a engancharse
     
    Krlesnu, j0se_91, twins y 6 otros les gusta esto.
  11. Lion Heart

    Lion Heart Forero Experto

    Me alegro que hayas podido solucionar el problema y a coste 0.:thumbup::thumbup:
     
  12. RicardoB.

    RicardoB. Forero Activo

    Me alegro
     
  13. seven

    seven
    Moderador
    Miembro del equipo

    Y cuando lo levantaron en el conce para cambiar los aceites que dices no lo vieron, perdón, pero vaya mecánicos de MIERDA , con mayúsculas
     
    A Forfi 1.4, j0se_91 y Jasx les gusta esto.
  14. Jasx

    Jasx Forero Experto

    Los del.conce van a hacer lo que pone en el.manual con total.exatitud...no se andan por las ramas.jajajajaja:laugh:
     
    Nesmontu, seven, Krlesnu y 2 otros les gusta esto.

Compartir esta página