1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

presentacion

Tema en 'Presentaciones' iniciado por Bisuta, 11 Dic 2018.


NOTA DEL ADMINISTRADOR:

Aunque mantener el foro cuesta dinero, no me da la gana estropearlo con publicidad molesta

Esta es la única publicidad que vas a ver, y es real porque lo he probado personalmente:

Algunos usuarios del foro (por ejemplo yo mismo) hemos conseguido asegurar un ASX a todo riesgo por 256€

Como sé que tu coche también necesita seguro, te recomiendo que pulses aquí para calcular tu precio en la misma compañía que yo

Actualización del 16/5/19:
Mi hermana tiene el seguro en esta otra compañía, deberías sacar precio aquí.

Disfruta el foro, charla, comenta, pregunta, responde y diviértete
Saludo del Admin



  1. Bisuta

    Bisuta Forero Activo

    Buenos dias, me presento en este foro y enviaros un saludo a todos, acabo de adquirir un Eclipse cross y ya he puesto mis primeras impresiones en conduccion principalmente en ciudad, en resumen, que en salida de parada, le cuesta coger el ritmo y hasta las 2000 vueltas lo menos, no se nota empuje ( no pretendo la salida de un F1, pero tampoco que se quede pillado como si alquien lo estuviera reteniendo por detras y de momento lo soltara) gracias y un saludo,
    Juan Carlos
     
  2. ninjari

    ninjari Forero Experto

    Bienvenido, Bisutaaa!! :):):)
     
  3. Bisuta

    Bisuta Forero Activo

    Graciaass;)
     
  4. Vitín ASX

    Vitín ASX Forero Activo

    Bienvenido!! ;), con que un Eclipse Cross... por tus palabras en el primer mensaje, pusiste un 'Motion', me figuré que era un ASX. Y yo dándote el coñazo con mis batallas del 160 MPI :whistling:... aunque ahora que me fijo tu tema estaba encuadrado dentro del Foro 'Eclipse Cross', así que doble error el mío, vaya tela.
    Bueno lo dicho, sea Eclipse o ASX sé bienvenido y espero te adaptes pronto a tu máquina y la disfrutes :thumbup:
     
    A Lion Heart y ninjari les gusta esto.
  5. Forfi 1.4

    Forfi 1.4 Forero Experto

    Dale tiempo a que se suelte. Pero ese "lag" que describes lo tiene cualquier motor turboalimentado...

    Es automático o manual?
     
  6. SanzMilá

    SanzMilá Forero Experto

    Bienvenido al mejor foro


    Manu
     
  7. ninjari

    ninjari Forero Experto

    Me pasó lo mismo, jajaja ...di por hecho que era un ASX... luego también aquí vi que era Eclipse...
     
    A Vitín ASX y José Juan les gusta esto.
  8. José Juan

    José Juan Forero Experto

    Y a mí también me pasó lo mismo,pensé que era el ASX ,y al ver este hilo,tuve que editar todo lo que le contesté en el otro.:):):)
     
    A ninjari le gusta esto.
  9. José Juan

    José Juan Forero Experto

    Bienvenido al foro,ya somos un montón de Eclipseros.
     
  10. Lion Heart

    Lion Heart Forero Experto

    Otro que se sube al carro de los inicialmente confundidos. :D:D
    Sé bienvenido y tranquilo, que ya te tenemos la "ficha" actualizada.;);)
     
    A ninjari le gusta esto.
  11. twins

    twins Forero Experto

    Bienvenido al foro, pasa y disfruta de la compañía.
    Un saludo.
     
  12. Bisuta

    Bisuta Forero Activo

    Pues gracias a todos ;)
     
    A José Juan le gusta esto.

Compartir esta página