1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Android Auto

Tema en 'Audio y Multimedia' iniciado por Arnalvalle, 11 Oct 2019.

  1. Arnalvalle

    Arnalvalle Forero Activo

    Buenas compañeros:

    Os he leído mucho a todos estos últimos días y tengo alguna duda/incertidumbre. Me dan el coche la semana que viene, y tengo cierto "miedo" a que Android Auto no funcione bien del todo, ya que os leo que a veces se deconecta, que el cable USB no lo reconoce bien, etc...

    Asimismo, supongo que su funcionamiento será intuitivo, conectar y funcionar, no habrá que hacer gran cosa más, no?

    Gracias a todos.
     
  2. José Juan

    José Juan Forero Experto

    Tienes que hacer como yo,lo llevé ya descargado en el móvil,y llevando el cable original,me lo emparejaron con el coche en el concesionario sin ningún problema.
     
    A twins y Mctana les gusta esto.
  3. Arnalvalle

    Arnalvalle Forero Activo

    Justo eso tengo pensado para hoy, que voy al concesionario a verlo... Tengo ya preparado el cable original, y la app descargada en mi móvil. Espero que no haya problemas.

    Gracias.
     
    A twins le gusta esto.
  4. Mctana

    Mctana Forero Habitual

    Yo también lo llevé todo preparado, la comercial bromeó diciéndome que había hecho los deberes.

    Un sol de niña y profesional TOP

    La verdad que ya lo he comentado.

    Es la primera vez que me venden un coche y no me lo despachan, y este es el 6°, todos nuevos.

    Saludos desde Canary Island
     
    A Lion Heart, ninjari y José Juan les gusta esto.
  5. Driver

    Driver Forero Experto

    Si te fijas, la mayoría de los problemas de android auto se solucionan con un buen cable.
     
    A Fernando RD le gusta esto.
  6. Arnalvalle

    Arnalvalle Forero Activo

    Lo probé y a la primera funcionó sin ningún problema, una gozada.
     
    A twins y José Juan les gusta esto.
  7. brusmar

    brusmar Forero Activo

    Pues desde hace unos días el android auto no me reconoce el whastapp ni la agenda del telefono, antes funcionaba muy bien, no sé que habrá pasado.
     

Compartir esta página