1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Asx 160 mpi alguna vez le cuesta arrancar

Tema en 'Mecánica' iniciado por jose123, 7 Abr 2020.

Nota del Admin del foro:
Para todos los usuarios del foro,
aquí hemos conseguido un seguro a todo riesgo para un Mitsubishi ASX por 239€:
(no te molestaremos con otra publicidad, solo esta, que además es muy útil)
  1. seven

    seven
    Moderador
    Miembro del equipo

    ya pero con esto me parece a lo que está pasando con el covid-19, resulta que todo el mundo sabe como curarlo
     
  2. seven

    seven
    Moderador
    Miembro del equipo

    yo no tengo la verdad ni quiero tenerla, pero dar un diagnostico asi, sin ver ni tocar o somos adivinos o profetas
     
    A Oriol Garcia le gusta esto.
  3. Fher

    Fher Forero Activo

    Yo he expuesto mi experiencia, por si le podía ayudar al compañero. No he dado ningún diagnóstico. Siendo fallo del arranque desde la llave hasta la bomba, todo puede ser. Y debatir y discrepar en un foro es muy habitual que yo sepa.
     
    A arthursv le gusta esto.
  4. arthursv

    arthursv Forero Experto

    Es que perfectamente puede ser la bomba aunque yo me inclino más por el interior del clausor, pero claro sin tener una máquina de diagnosis, y sin ser mecánicos y sin saber cómo funciona la máquina puede ser la bateria pero a mí la cerradura me hizo algo así en una moto
     
  5. jose123

    jose123 Forero Activo

    En primer lugar, muchísimas gracias a todos por las respuestas, probaré a pararlo y volver a arrancarlo a los 2/3 minutos que es cuando más caliente está a ver si pudiera ser eso.

    La bateria es una Varta blue dynamic 12V 60AH 540A

    Mil gracias a todos
     
  6. fgaobar

    fgaobar Forero Activo

    Este fallo que cuentas , que a veces no arranca en caliente tiene toda la pinta de sensor de temperatura de motor averiado(termostato) , le manda una lectura falsa a la inyección y esta suministra una cantidad errónea de combustible y se ahoga y por eso le cuesta , por eso arranca bien en frío y mal en caliente , la centralita trata al motor como frío siempre.
     
    A twins y ninjari les gusta esto.
  7. Russibic1

    Russibic1 Forero Habitual

    Hola, entonces debe dar un error en la lectura...
     
  8. seven

    seven
    Moderador
    Miembro del equipo

    es este síntoma, pero no " por temperatura de motor averiado(termostato)" esa solo regula la apertura y cierre del paso de agua al radiador, es la sonda del caudalimetro la que gestiona la inyeccion de combustible.
     
    A Russibic1 le gusta esto.
  9. Russibic1

    Russibic1 Forero Habitual

    Esta claro que del termostato no))) Perro el sensor de temperatura de combustible?
    O los de gasolina no tienen este sensor?
     
  10. seven

    seven
    Moderador
    Miembro del equipo

    a ver si nos queda claro... en el tubo que va del filtro de aire al colector de admision, hay una pieza intermedia que se llama CAUDALIMETRO, mide la cantidad de aire que llega al motor y la temperatura de este aire, con esos datos, la centralita sabe la cantidad que debe inyectar en cada momento.

    Si el aire está caliente, inyecta menos que si el aire está frío. Por eso, se soluciona dando un pisotón al acelerador porque obligas a la centralita a inyectar más combustible. Luego ya se regula solo
     
    A Russibic1 le gusta esto.
  11. Fher

    Fher Forero Activo

    Yo sigo pensando en mi modesta opinión que es tema de mariposa.
     
    A twins le gusta esto.
  12. Fher

    Fher Forero Activo

    Y cuando el caudalimetro o medidor de masas falla, el coche pierde potencia. Eso me paso a mi en mi transporter tdi.
     
    A twins le gusta esto.
  13. seven

    seven
    Moderador
    Miembro del equipo

    si fuese fallo mecánico lo haría siempre, en frio, caliente... y no esporádicamente.
     
    A Russibic1 le gusta esto.
  14. seven

    seven
    Moderador
    Miembro del equipo

    no es un fallo, es una lectura errónea momentánea, luego no falla. El compañero no dice que le falle siempre ni que le falle en marcha, solo en "algunos" momentos, igual que hace el mío desde casi el momento que lo compré, un dia lo hace y 20 no, sin mas.
     
    A Russibic1 le gusta esto.
  15. Russibic1

    Russibic1 Forero Habitual

    Ya, el caudalimetro...
    y limpiarlo bien con sin contacto?
    a mi me ayudo, con el caudalimetro de un tdi 2.0 140cv BKD [​IMG]
     
  16. Fher

    Fher Forero Activo

    En mi caso fue fallo Mecánico (mariposa). Y lo hacía en caliente y esporádicamente. Y siendo una chorrada le costó el orgullo al mecánico jefe de la Seat.
     
  17. Fher

    Fher Forero Activo

    yo no estaba diciendo que fuera el caudalimetro la avería del compañero. Estaba señalando lo que hace el coche cuando falla el caudalimetro. Que por aquel entonces era el talón de Aquiles de los tdi.
     
  18. jose123

    jose123 Forero Activo

    Voy a usarlo unos días con el start stop puesto pero de momento con el start stop nunca le ha costado arrancar, a ver cuando nos abren los talleres y lo llevo a que lo revisen
     
  19. arthursv

    arthursv Forero Experto

    Eso sí que es raro y mayor argumento para que sea el clausor y los contactos internos del cableado
     
    A jose123 y ninjari les gusta esto.
  20. jose123

    jose123 Forero Activo

    Pues si veo que el problema persiste o se acentúa lo miraré, esta semana llevo 4 días arrancando el coche 4 veces al día y ha fallado 1 vez, cogeré una libreta y miraré durante un mes cuando lo hace para tener alguna pista más
     
    A ninjari y twins les gusta esto.

Compartir esta página