MI NUEVO MITSUBISHI ASX POR FIN!!

Samico

Forero Activo
Me alegro mucho de que lo disfrutes tanto como todos nosotros. Por propia experiencia, te seguirá dando satisfacciones diarias, cada vez que lo conduces, durante muuucho tiempo más ;)
¿De donde eres?, Andalucía es muy grande :)
Muchas gracias paisano! somos paisanos!! tú ASX que es de 2017? haber si nos tomamos unas birras y vemos los bugas y me dices algún truquito de forero experto, un saludo tio!
 

Pepecoltasx

Forero Activo
En el tema del aparcamiento, el coche no tiene aviso sonoro cuando te aproximas a algún obstaculo? Tiene cámara de visión trasera cuando metes marcha atrás, pero no avisa por sonido cuando te estás acercando a algo?
Tengo el coche desde ayer y todavía no me ha dado tiempo casi a investigar casi nada, no he parado de currar. Este finde por fin, voy a tener tiempo libre!!!
Gracias máquinas!
Normal, sólo tiene cámara trasera y no sensores de aparcamiento
 

Pepecoltasx

Forero Activo
Gracias a todos @Peke @Jasx @Weebo @twins sois unos cracks!!!
Pues mira, ya que se han nombrado el tema dudas-cosultas... ahora mismo tengo 1 duda rondando mi cabeza (que son pamplinadas, pero los primeros días, esto funciona así, comerse la cabeza por todo y saber el porqué.. cuando me vaya pasando la fiebre del estreno.. volveré a un estado normal XD

Duda 1. Cuando termino la conducción y aparco el coche, le doy al botón de apagar, y en el cuado de mandos me dice ADIOS. y justo despues de eso, empieza a pitar y en el cuado de mandos pone algo de volante desbloqueado. El pitido desaparece cuando cierro las puertas con el mando. ¿Que carajos quiere decir eso? ese pitido? y eso del volante desbloqueado... Sabeis algo sobre esto?

Gracias anticipadas y ráfagas cordiales para todos
El coche se bloquea sólo, cuando yo cierro la puerta y no pita
 

1958

Nuevo Forero
hola buenas noches desde el 15 de junio del 2017 tengo el ASX fue sacarlo de la casa nos fuimos de vacaciones Francia.Italia,y Austria una maquina de coche a hora lleva 8675 km pero llevo unos dias que cuando voy a arrancarlo en la pantalla me sale que no reconoce la llave lo lleve a la casa me lo han visto y a ellos no les sale el fallo a alguno le a pasado esto gracias
 

twins

Forero Experto
hola buenas noches desde el 15 de junio del 2017 tengo el ASX fue sacarlo de la casa nos fuimos de vacaciones Francia.Italia,y Austria una maquina de coche a hora lleva 8675 km pero llevo unos dias que cuando voy a arrancarlo en la pantalla me sale que no reconoce la llave lo lleve a la casa me lo han visto y a ellos no les sale el fallo a alguno le a pasado esto gracias
Ainss, dos mensajes y ninguno de presentación.
Bueno, bienvenido al foro, pasa y disfruta de la compañía.
No se, se me ocurre que pueda ser la batería del mando.
Es raro que en la mitsu no les salga.
Que tipo de llave tienes? Tienes el arranque por botón?
Un saludo.
 

1958

Nuevo Forero
twins perdona que no me haya presentado pero es que cuando le doy al enlace de presentarse al foro me da error y no hay forma mira que lo e intentado todo lo del arranque del coche si es con botón
 

Samico

Forero Activo
El coche se bloquea sólo, cuando yo cierro la puerta y no pita

Mira @Pepecoltasx esto es lo que me pone a veces cuando apago el coche en el botón me pone ADIOS y a continuación pita y me pone esto:
IMG_5663.JPG

Cuando cierro la puerta deja de sonar y se apaga el aviso. Solo me lo pone a veces (y pita) , he llegado a la conclusión que es porque no debo de dejar el volante recto al 100% .Otra cosa que me llama la atención es esa flechita hacia abajo (apuntando a una especie de tarjeta?) que sale en la esquina superior derecha, tampoco se que significado tiene, alguien lo sabe?
Saludos.
 

Pepecoltasx

Forero Activo
Hola gente,
Pues nada, por fin ayer me entregaron mi flamante MITSUBISHI ASX !!! que pasada!! vaya cochazo, como jala, que sonido de motor, que mostrenco, que superioridad, una auténtica maravilla, un lujazo todavía sigo alucinando como veis jajajajajaja....
Ahora eso si, tengo alrrededor de 30 preguntas ó más.. sobre cosas que no entiendo muy bien, las estoy apuntando en una libretita y mañana o el sábado por la mañana me acercaré por el Concesionario a resolver dudas, el vendedor me dijo que fuera las veces que me de la gana, así que... además no me dieron la cartografía (no la encontró el vendedor, y ha quedado en perdime una) así que, espero que esté cuanto antes... lo que si he podido conectar es el Iphone y a traves de ahí si me aparece el gps por el carplay.

Aquí os dejo unas fotos de mi nuevo coche, vaya lujooo!!!!

Ver el archivo adjunto 21372 Ver el archivo adjunto 21376 Ver el archivo adjunto 21377 Ver el archivo adjunto 21375
muy chulo, es identico al mio, que me lo dieron a finales de junio, ya le he hecho 5500km y va como la seda, que disfrutes
 

ninjari

Forero Experto
La flechita esa que comentas, te está sugiriendo que pulses el botón de info, para volver a acceder a la información normal del panel (los consumos, kmts recorridos y todo eso) dejas unos segundos pulsado el botón y te devolverá la información normal, quitando el dibujillo ese del volante!!
 

Samico

Forero Activo
La flechita esa que comentas, te está sugiriendo que pulses el botón de info, para volver a acceder a la información normal del panel (los consumos, kmts recorridos y todo eso) dejas unos segundos pulsado el botón y te devolverá la información normal, quitando el dibujillo ese del volante!!

@ninjari pero y para que me sugiere eso, si ya me voy? o_Oo_O :D:D Ok, ya al menos se lo que quiere decir. :thumbup::thumbup: gracias amigo!
 

twins

Forero Experto
Los que llevan botón para el arranque, cuando les das a apagar, cuando abres una de las puertas delanteras, tienes que mover un poco el volante, ya que el coche esta intentado bloquearlo, con que lo muevas 1° ya vale. El bloqueo es motorizado, no es como los convencionales.

Un saludico,
 

1958

Nuevo Forero
twins voy a probar lo que me dices a hora cuando salga del trabajo y te digo algo no lo hace siempre pero cuando sale me da miedo que me deje tirado gracias
 

1958

Nuevo Forero
Samico a mi me pasaba eso que paraba el coche me salia en la pantalla adios y después de unos segundos lo del volante que no estaba bloqueado lo lleve a la casa le esplique el caso y me dijeron que si me quitaba el cinturon antes de pararlo les dije que si y me dijeron que hasta que no para el motor que no me lo quitara el caso es que a hora paro el motor me sale adios y luego me quito el cinturon y no a vuelto a salir lo del volante no bloqueado as la prueba :):)
 

Samico

Forero Activo
@1958 Muchas gracias, pues si si, yo también soy de los que me quito el cinturon antes de apagarlo, probaré ahora cuando salga del trabajo y te digo.

Espero que puedas arreglar tú problema, como te han comentado antes, mira ver la bateria del mando, vaya que sea eso. Aunque me imagino que en el concesionario te lo habrían dicho, seguro que es cualquier tontuna, estos coches ya son todo electrónica... suerte y gracias.
 

Samico

Forero Activo
Samico a mi me pasaba eso que paraba el coche me salia en la pantalla adios y después de unos segundos lo del volante que no estaba bloqueado lo lleve a la casa le esplique el caso y me dijeron que si me quitaba el cinturon antes de pararlo les dije que si y me dijeron que hasta que no para el motor que no me lo quitara el caso es que a hora paro el motor me sale adios y luego me quito el cinturon y no a vuelto a salir lo del volante no bloqueado as la prueba :):)
He hecho lo que me dices y es cierto, no me ha salido nada!!!
 

Richy

Forero Activo
Mira @Pepecoltasx esto es lo que me pone a veces cuando apago el coche en el botón me pone ADIOS y a continuación pita y me pone esto:
Ver el archivo adjunto 21401

Cuando cierro la puerta deja de sonar y se apaga el aviso. Solo me lo pone a veces (y pita) , he llegado a la conclusión que es porque no debo de dejar el volante recto al 100% .Otra cosa que me llama la atención es esa flechita hacia abajo (apuntando a una especie de tarjeta?) que sale en la esquina superior derecha, tampoco se que significado tiene, alguien lo sabe?
Saludos.
Eso te pasa porque apagas el coche cuando ya has abierto la puerta, a mí también me pasa y hasta que me di cuenta de xq...
Prueba y ya verás, apaga el coche antes de abrir la puerta y cuando la abras se escucha como se bloquea el volante, si apagas el coche con la puerta abierta suena, pero si la cierras deja de sonar y al abrirla otra vez se escucha como bloquea.
 

Samico

Forero Activo
Eso te pasa porque apagas el coche cuando ya has abierto la puerta, a mí también me pasa y hasta que me di cuenta de xq...
Prueba y ya verás, apaga el coche antes de abrir la puerta y cuando la abras se escucha como se bloquea el volante, si apagas el coche con la puerta abierta suena, pero si la cierras deja de sonar y al abrirla otra vez se escucha como bloquea.

Richy, cierto. Me ha costado una semana averiguarlo, gracias por la información, efectivamente es por eso, hoy ya he probado dos veces de esa manera y lo puedo corroborar que no pita ni pone lo de volante desbloqueado en el cuadro de mandos, mil gracias. Saludos desde Andalucía!
 
Última edición:
Arriba