1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Ruido motor gasolina 1.6 MIVEC (117cv

Tema en 'Mecánica' iniciado por Bruno Trocado, 19 Dic 2018.


NOTA DEL ADMINISTRADOR:

Aunque mantener el foro cuesta dinero, no me da la gana estropearlo con publicidad molesta

Esta es la única publicidad que vas a ver, y es real porque lo he probado personalmente:

Algunos usuarios del foro (por ejemplo yo mismo) hemos conseguido asegurar un ASX a todo riesgo por 256€

Como sé que tu coche también necesita seguro, te recomiendo que pulses aquí para calcular tu precio en la misma compañía que yo

Actualización del 16/5/19:
Mi hermana tiene el seguro en esta otra compañía, deberías sacar precio aquí.

Disfruta el foro, charla, comenta, pregunta, responde y diviértete
Saludo del Admin



  1. Bruno Trocado

    Bruno Trocado Forero Activo

    Ok Sphera, faz sientido
    que es lo que dices pero el ruido de la activación de la válvula a ser activada no me parece ser igual al ruido que hace mi ASX, el ruido que el mío hace es igual al video de arriba. Mi so hace ese ruido cuando esta con el motor caliente y siempre que acelera de forma ligera entre las 1800 y las 2.200 rpm no sólo en un punto como en las 3600 en el motor 2.4. Y aún, el ruido que mi ASX hace es siempre con él en marcha y en subida se siente más siempre que acelero en esas rotaciones.
    También tienes un motor 1.6 MIVEC gasolina? Yo experimentado 3 asx de outros mios companheiros e ninguno coche hace el ruido, tenía sentido que si fuera la válvula debían todos hacer el mismo ruido no?
    gracias por tu ayuda y opinión.
     
  2. Sphera

    Sphera Nuevo Forero

    Pues nada, era una idea para descartar, a ver si encuentras pronto la solución.

    Saludos
     
  3. Bruno Trocado

    Bruno Trocado Forero Activo

    Faz sentido o que dices...
     
  4. juan carlos1645

    juan carlos1645 Forero Activo

    y clmo se solucionaria?

    Enviado desde mi SM-N960F mediante Tapatalk
     
  5. miasx

    miasx Forero Habitual

    Buenas noches,
    He solucionado el problema de este ruido-vibración en mi Asx.
    He escrito la respuesta en otro hilo, también en el apartado de "Mecánica", titulado "Problemilla o problema en Asx gasolina".
    Creí conveniente responder ahí, pues fue un tema que abrí yo en abril de 2015, y ahí pueden seguir todo el proceso, pues cuento todo lo que me ocurrió con el dichoso ruido desde el principio.
    Saludos,
     
    A ninjari, Tonix y Lion Heart les gusta esto.
  6. twins

    twins Forero Experto

    Sólo es cuestión de encajar bien dicha toma de aire. Qué algunas veces cuando cambiamos el filtro no se deja bien en su sitio. La solución es rápida y sencilla, un poco de maña y liso.
     
    A ninjari y Lion Heart les gusta esto.
  7. juan carlos1645

    juan carlos1645 Forero Activo

    si alguien sabe o tiene video de como, es k en el taller me a dicho k es una holgura k se le have al plastico, pero a sido despues de k ellos tocaran asi k nose....

    Enviado desde mi SM-N960F mediante Tapatalk
     
  8. twins

    twins Forero Experto

    De esta zona es la que te habló. 20150214_152017.jpeg 20150214_152023.jpeg 20150214_152039.jpeg 20150214_152048.jpeg 20150214_152052.jpeg
     
    A ninjari le gusta esto.
  9. twins

    twins Forero Experto

    Tendrás que girar alguna de las fotos
     
    A juan carlos1645 le gusta esto.
  10. juan carlos1645

    juan carlos1645 Forero Activo

    y eso k va encajado? yo e visto k tiene una grapa pero tiene como una olgura

    Enviado desde mi SM-N960F mediante Tapatalk
     
  11. Bruno Trocado

    Bruno Trocado Forero Activo

    Twins, nao me parece ser dai o ruido..
     
  12. juan carlos1645

    juan carlos1645 Forero Activo

    es k suena como si fuera de la caja entera donde esta el filtro

    Enviado desde mi SM-N960F mediante Tapatalk
     
  13. Bruno Trocado

    Bruno Trocado Forero Activo

  14. Bruno Trocado

    Bruno Trocado Forero Activo

    Parece te ser essa a causa deste ruido?
     
  15. twins

    twins Forero Experto

    Es el conducto negro y plano. Tiene que estar bien encajado en su sitio, sino roza y provoca unas vibraciones en la carrocería.
     
  16. Bruno Trocado

    Bruno Trocado Forero Activo

    É da mesma vibracao ou ruido que falas?!
     
  17. juan carlos1645

    juan carlos1645 Forero Activo

    que va este no es es un ruido , es un ruido como si temblara algo

    Enviado desde mi SM-N960F mediante Tapatalk
     
  18. twins

    twins Forero Experto

    El filtro también tiene que estar bien cerrado. Los compañeros que se cambiaron ellos el filtro, comentaron que es un poco complicado cerrarlo bien pero nada que con un poco de maña no sea posible
     
    A ninjari le gusta esto.
  19. juan carlos1645

    juan carlos1645 Forero Activo

    ese es el ruido

    Enviado desde mi SM-N960F mediante Tapatalk
     
  20. twins

    twins Forero Experto

    Es el pod que se oye al final?
     

Compartir esta página