1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Averías y problemas del Eclipse Cross

Tema en 'Club Mitsubishi Eclipse Cross' iniciado por José Juan, 13 Sep 2018.

  1. José Juan

    José Juan Forero Activo

    Hola eclipseros,propongo abrir este tema donde ir poniendo las averías y problemas que tengamos con nuestro Eclipse Cross, para no andar abriendo multitud de temas (Espero que no se llene mucho)
    Lo voy a empezar yo con el siguiente problema:me falla muchas veces la apertura manos libres del portón del maletero (Las puertas nunca me fallan)
     
    A twins le gusta esto.
  2. ValentinN

    ValentinN Forero Activo

    Este hilo se quedara vacio...
     
    A ninjari le gusta esto.
  3. José Juan

    José Juan Forero Activo

     
  4. José Juan

    José Juan Forero Activo

    Ojalá sea verdad.
     
  5. Galaico

    Galaico Forero Habitual

    Una duda ...como se cambia el limpia trasero ya que está escondido en el alerón

    10+-+Mitsubishi+Eclipse+Cross+1.5T+Kaiteki+4WD+Aut..jpg
     
  6. José Juan

    José Juan Forero Activo

    Yo todavía no me fijé como va para sacarlo.
     
  7. Apollo28

    Apollo28 Forero Habitual

    Leí algo al respecto en el manual, pero no me acuerdo :whistling:
     
  8. Lion Heart

    Lion Heart Forero Experto

    La idea no es mala, pero con el tiempo quizás resulte complejo encontrar algo determinado en un tema que puede llegar a tener decenas de páginas...:):)
     
    A ninjari y José Juan les gusta esto.
  9. José Juan

    José Juan Forero Activo

    Ya,pero de momento como somos pocos,es para tenerlo todo junto,luego si aumentamos mucho y da muchos problemas (Espero que no),habrá que dividirlo en temas específicos.
     
  10. Apollo28

    Apollo28 Forero Habitual

    Una consulta... Cuando Android Auto está conectado, el touchpad no funciona verdad? Porque el mío no lo hace. Sólo funcionan los botones de éste.
     
  11. Lion Heart

    Lion Heart Forero Experto

    Ni mucho menos pretendo dar a entender que pueda daros problemas. Lo digo por facilitar en su momento la búsqueda de algo concreto.;);)
     
    A ninjari y José Juan les gusta esto.
  12. José Juan

    José Juan Forero Activo

    Ahora mismo no me doy cuenta de todo porque lo conecté muy pocas veces,sólo para probar el navegador,lo que me parece fijo que no funciona es lo de subir o bajar volumen.
     
  13. mateox

    mateox Nuevo Forero

    Yo nada mas sacarlo del conce tuve un fallo
    Tirones.. Falta de potencia y luz motor

    Le meto mano con el odb y p0302 (cilindro 2)

    Vuelvo al conce.. Me los permutan y al salir a calle. y darle zapato igual
    Ahora error p0301. Menos mal... Pq si da mirmo error.. Ya seria inyector o cableado..

    Estoy a la espera de que me llamen para llevarlo que no disponian de cilindros aun en taller del eclipse cross.
     
    A MSELFAG, Apollo28 y ninjari les gusta esto.
  14. dbejarano

    dbejarano Forero Activo

    Meteox ... nos podrías explicar un poco mejor cómo hacer esos chequeos ? Que conector necesita el eclipse , donde se encuentra y que aplicación usas ? Soy completamente novato en eso


    Enviado desde mi iPhone utilizando Tapatalk
     
  15. José Juan

    José Juan Forero Activo

    Joder,te tocó la china a ti,lo siento.Ya nos contarás la solución.
     
    Última edición: 14 Sep 2018
  16. MSELFAG

    MSELFAG Forero Activo

    Pues yo, caso muy parecido en mi ASX también desde que me lo entregaron hace unas semanas, tirones en frío, tirones en reducciones...

    No se qué motor monta el Eclipse Cross, supongo que será el gasolina de 163cv propio fabricado por Mitsubishi...pero o hacen las cosas mejor o van a perder clientela. Si salen bastantes unidades defectuosas y además el servicio postventa es nefasto, se junta el hambre con las ganas de comer...
     
    Última edición: 14 Sep 2018
    A ninjari, Lion Heart y seven les gusta esto.
  17. seven

    seven
    Moderador
    Miembro del equipo

    por suerte son casos muy aislados, está claro que si te toca a ti, te cagas en todo mitsu entero. Pero como puedes observar en este foro, los motores gasolina del ASX no dan problemas, en 8 años, alguno se ha quejado como tú de tirones y cajas de cambio duras, pero al final son muy contadas unidades.
     
  18. seven

    seven
    Moderador
    Miembro del equipo

    que no tenian cilindros? querras decir inyectores no? porque si un cilindro está jodido, no da errores en centralita, simplemente el motor no funciona, a ver si nos aclaras esto, que me he quedado mosca...
     
    A Lion Heart, José Juan y MSELFAG les gusta esto.
  19. MSELFAG

    MSELFAG Forero Activo

    El mío es el 1.6D
    Todavía le doy vueltas a si hubiera sido mejor pillar el gasolina :thumbsdown: que casi todos los comentarios de él son alabanzas...aunque por tener asesoramiento casi nulo por parte del comercial que "no sabía ni que aceite lleva el coche" y porque el uso que le suelo dar son viajes largos en carretera y autopista, me decanté por el diesel...en fin! Ya no hay vuelta atrás

    Ojo! Por lo demás estoy contento con el coche, dejando a un lado el temilla de los tirones. Tiene un motor fino que va suave, consume poco y responde bastante bien, eso sí de par motor 270N\M como ponen en las caracteristicas tecnicas "mentira cochina" que se dejen de rollos que el motor no retiene nada...vengo de otros coches diesel con similar par motor y bajando la carretera de Sierra Nevada o de Ronda a Málaga en 4° marcha retienen más que el Asx bajando la cuestecita del garaje en 1°

    Por cierto, ya que estamos... sabéis que aceite usa el 1.6 did? Supongo que un 5w30 sintético especial para FAP

    Saludetes de nuevo!
     
    Última edición: 14 Sep 2018
  20. seven

    seven
    Moderador
    Miembro del equipo

    de tu motor tampoco han reportado nada destacable, eso si, lleva poco mas de un año con nosotros nada más. A ver si tienes suerte y se soluciona pronto y satisfactoriamente
     
    A ninjari y MSELFAG les gusta esto.

Compartir esta página