1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

indicador led para saber cuando se realizan las regeneraciones

Tema en 'Mecánica' iniciado por sierra, 9 Sep 2012.


NOTA DEL ADMINISTRADOR:

Como no me da la gana estropear el foro con publicidad molesta, esta es la única publicidad que vas a ver,

y es real porque lo he probado personalmente:



Algunos usuarios del foro (por ejemplo yo mismo) hemos conseguido asegurar un ASX a todo riesgo por 217,23€

Como sé que tu coche también necesita seguro, te recomiendo que pulses aquí para calcular tu precio en la misma compañía que yo



Disfruta el foro, charla, comenta, pregunta, responde y diviértete
Saludo del Admin



  1. Lion Heart

    Lion Heart Forero Experto

    Con esa kilometrada de forma habitual, creo que se puede prescindir del led.
     
    A Jasx le gusta esto.
  2. josepmar

    josepmar Forero Activo

    Hola.
    Hacía tiempo que no pasaba por estos lares, y este post la verdad, no lo había leído en su totalidad, y ya me habéis calentado a poner el dichoso led.
    Después de leerme de principio a fin todo el post y ver los diferentes lugares donde colocar el led, me gustaría ponerlo en el triangulo del retrovisor, lo que ocurre es que no tengo ni idea de desmontar el forro de la puerta, y la verdad, no se por donde empezar. He medio desmontado el retrovisor para sacar los cables de ahí, pero tampoco se como terminar de desmontarlo para llegar donde se conectan los cables al motor/resistencias para calentar el retrovisor.
    Dadme un empujon anda!!!!
    Gracias y saludos.
     
  3. josepmar

    josepmar Forero Activo

    A ver que la he liado.

    He conseguido desmontar el panel de la puerta, y trasteando con el tester en la clavija, que por cierto decíais que tenia 5 cables, pues en mi coche hay 9, algún cruce he hecho con la punta del tester porque ya no me llegan los 12 V a los cables negros (que antes si que llegaban), y al conectar la clavija y el calefactor de los retrovisores/luna trasera, se calienta la luna trasera y el retrovisor derecho, pero el retrovisor izquierdo no!!!
    El fusible tiene que estar bien, si no lo estuviera, no calentaría nada. Correcto??
    Que puede ser???
     
  4. josepmar

    josepmar Forero Activo

    Encontre el error.
    Fusible fundido de los retrovisores exteriores calefactables.
    El derecho tampoco calentaba, la luneta trasera si, asi que pillare los 12 voltios del fusible.
    Mas fácil imposible.
     
    A ninjari, twins y Lion Heart les gusta esto.
  5. Lion Heart

    Lion Heart Forero Experto

    Estupendo. Medio nos habías asustado a todos... :thumbup::thumbup:;);)
     
    A josepmar le gusta esto.
  6. arthursv

    arthursv Forero Experto

    Del fusible ese se puede sacar así de fácil con dos cablecillos en cada punta??
     
  7. josepmar

    josepmar Forero Activo

    Si que se puede sacar, pero no como tú dices jajajaja.

    En la chinería venden una especie de adaptadores, que conectados donde el fusible le puedes sacar tensión y conectar su fusible y otro para donde necesites los 12 voltios.
    Esto lo he usado ya para conectar el mando a distancia de la puerta del garaje y va de lujo.

    El engendro es este:
    IMG_0817.jpg
     
    Jasx, arthursv, ninjari y 3 otros les gusta esto.
  8. arthursv

    arthursv Forero Experto

    !que chulo! Eso azul que es?
     
  9. 861975

    861975 Forero Experto

    Un conector para crimpar otro cable.
     
    A ninjari le gusta esto.
  10. josepmar

    josepmar Forero Activo

    Es un conector, si. Pero en este caso no se si es como dice el compañero un terminal para grimpar otro cable, porque lis demás que tengo, venian con un terminal hembra y a parte el macho para grimparlo al cable que le quisieras conectar.
     
    A arthursv le gusta esto.
  11. 861975

    861975 Forero Experto

    En la foto no se ve muy bien.
    Los hay para empalmar otro cable y los hay con conector macho-hembra.

    [​IMG]
     
    A twins y ninjari les gusta esto.
  12. twins

    twins Forero Experto

    Un terminal preaislado.
     
    A ninjari le gusta esto.
  13. Weebo

    Weebo Forero Activo

    Chicos una preguntita...desde que instale el led hace 1569 km no he visto ninguna regeneración aún. He leído por los hilos regeneraciones entre 300-800km pero no mas. Sabéis si los motores psa tardan más en hacer regeneraciones?

    Edito: Cuando enciendo los espejos se calientan sin problemas y el led funciona
     
    Última edición: 14 Sep 2017
    A Jasx le gusta esto.
  14. 628293

    628293 Guest

    .
     
    Última edición por un moderador: 23 Oct 2017
  15. AGVilloldo

    AGVilloldo Forero Experto

    Yo no tengo tan claro que las regeneraciones en los PSA sean igual que en los mitsu, en el curro llevo uno y en 40000 no he notado nada de nada.
    Saludos
    Albert
     
    A 861975 le gusta esto.
  16. 628293

    628293 Guest

    .
     
    Última edición por un moderador: 23 Oct 2017
  17. Weebo

    Weebo Forero Activo

    Pues ya ha regenerado el pequeñín, fue parar a pagar el peaje y encenderse el indicador (si, regenera en los mejores momentos). Lo he revolucionado un poco y en 5 minutos se apago.
    Desde que puse el indicador han pasado 1700km sin encenderse. Lo seguiré observando y ya os comentaré.
    Goose, el indicador ilumina casi toda la cabina difícil no verlo, pero todo puede ser posible...a ver si llega el led que estoy esperando, lo instalo y lo disimulo más, que con este parece que llevo una feria.
     
    Última edición: 15 Sep 2017
  18. 628293

    628293 Guest

    .
     
    Última edición por un moderador: 23 Oct 2017
    ninjari, Weebo, Lion Heart y 3 otros les gusta esto.
  19. Weebo

    Weebo Forero Activo

    Jajajajaja si, lo que no se es como aún no me ha avistado alguno del club.
     
    A ninjari le gusta esto.
  20. BM75

    BM75 Forero Activo

    Una pregunta inocente: ¿desde cuándo tienes el coche? Lo digo porque en la ficha de esta web pone más de 2 años, y si hasta el momento no has tenido ningún problema por no llevar el LED, ¿te vale la pena? Aunque en teoría tu motor es de los susceptibles a tener las subidas de aceite, parece que con la reprogramaciones el tema se solucionó muchísimo...
     
    Última edición: 15 Sep 2017
    ninjari, Lion Heart, josepmar y 2 otros les gusta esto.

Compartir esta página