Fallo de batería

isi

Nuevo Forero
Hola a todos
Tengo un michu de gasoil 150 cv
La batería de origen le duro 7 años. No esta mal....
Compre una bosh de 95 amperios
Por 160€en el alcampo . mi problema ⚠️ es que al ralentí da en voltímetro 14,5v hasta ahí bien... Todo empieza cuando el coche esta rodando, da igual la velocidad y la marcha que estés... El voltímetro marca 12,5 a 12,9v lo curioso del caso es que si suelto el acelerador sube a 14,5 y si piso el acelerador baja a 12,5v ...
Revivir la batería vieja para hacer prueba y marca 14,4 v constante da igual la velocidad, o parado

Me han dicho que hay que llevar el coche al taller , porque la centralita no reconoce la batería,
Abeis cambiado la batería y todo bien... Pregunto...
O esta mal la batería nueva y hay que cambiarla.
Un saludo a todos. espero nuestra respuesta...
 
Última edición:

Mitsucanter

Forero Habitual
Pues no te puedo ayudar, yo no tengo voltimetro.
Al igual que tu con 7 años tube que cambiar la de origen y con la que puse no me a dado problemas no opstante la bariacion de voltaje la desconozco.

Enviado desde mi SM-G935F mediante Tapatalk
 

José Juan

Forero Experto
Hola a todos
Tengo un michu de gasoil 150 cv
La batería de origen le duro 7 años. No esta mal....
Compre una bosh de 95 amperios
Por 160€en el alcampo . mi problema ⚠️ es que al ralentí da en voltímetro 14,5v hasta ahí bien... Todo empieza cuando el coche esta rodando, da igual la velocidad y la marcha que estés... El voltímetro marca 12,5 a 12,9v lo curioso del caso es que si suelto el acelerador sube a 14,5 y si piso el acelerador baja a 12,5v ...
Revivir la batería vieja para hacer prueba y marca 14,4 v constante da igual la velocidad, o parado

Me han dicho que hay que llevar el coche al taller , porque la centralita no reconoce la batería,
Abeis cambiado la batería y todo bien... Pregunto...
O esta mal la batería nueva y hay que cambiarla.
Un saludo a todos. espero nuestra respuesta...
El ASX tiene lo que se llama regeneración de energía en la frenada,que para que se entienda quiere decir que carga más la batería cuando sueltas el acelerador(al revés de cómo lo hacían los coches más antiguos),yo hace años que tengo un voltímetro de mechero,y lo sé por eso y por qué pregunté en el concesionario hace tiempo y me lo confirmaron.A mi me cambiaron la batería va hacer 2 años para el mes que viene(una Varta en un taller no oficial),y sin problemas,no me acuerdo si lo único se me desprogramaron las emisoras.
 

isi

Nuevo Forero
Gracias jose Juan. Me quedo un poco mas tranquilo.
Pero lo cierto es que con la batería vieja que duro 7 años el voltaje (yo también le puse voltímetro de mechero) el voltaje era sin fluctuar. Y con esta arranca a 12,3 v y a ralentí carga a 14,4 pero en el momento que piso acelerador baja a 12,4,12,2v .y como el coche esta mas tiempo rodando, que al ralentí en un semáforo. Temo que en cualquier momento se que sin batería... ?Un saludo a todos
 

José Juan

Forero Experto
Posdata... Es del 2012 y no lleva botón de start and go
No creo que lo de no tener AS&G tenga algo que ver para el modo de cargar que tiene,ni para otro problema.
Lo que me parece raro era que no fluctuara nada la carga con la batería original,a mi mi lo hacía con las dos.
Estás seguro,o no te fijarías bien?
En el Eclipse le puse el mismo voltímetro que tenía en el ASX y también carga del mismo modo,así que no te preocupes,que es normal.
 

isi

Nuevo Forero
Te mandaría vídeo de las dos baterías, pero dice archivo demasiado grande. Y es menos de un minuto.

Y. Si, estoy seguro. No fluctúa ni un solo voltio en la vieja y en la nueva . si lo hace. Además busque información y mi asx no tiene regeneración de frenada. Mi otro coche un manda 6 automático 175 cv si tiene botón de arranque y también regenerador de frenada en una batería debajo del asiento del conductor. Para pequeños consumos como la radio....
Me decanto mas por que este mal la batería... O que como en los bmw
Que al cambiar de batería , hay que reprogramar la centralita para que el coche la reconozca.
Vosotros, si alguien a cambiado la batería de origen a un asx 2012 1,8
4wd 150cv gasoil y todo funciona sin problemas. Que me lo diga... Para ir a cambiar la batería por otra
Gracias nueva mente a todos...
 

José Juan

Forero Experto
Te mandaría vídeo de las dos baterías, pero dice archivo demasiado grande. Y es menos de un minuto.

Y. Si, estoy seguro. No fluctúa ni un solo voltio en la vieja y en la nueva . si lo hace. Además busque información y mi asx no tiene regeneración de frenada. Mi otro coche un manda 6 automático 175 cv si tiene botón de arranque y también regenerador de frenada en una batería debajo del asiento del conductor. Para pequeños consumos como la radio....
Me decanto mas por que este mal la batería... O que como en los bmw
Que al cambiar de batería , hay que reprogramar la centralita para que el coche la reconozca.
Vosotros, si alguien a cambiado la batería de origen a un asx 2012 1,8
4wd 150cv gasoil y todo funciona sin problemas. Que me lo diga... Para ir a cambiar la batería por otra
Gracias nueva mente a todos...
El mío era como el tuyo de 150 CV-4WD(Kaiteki) diesel,pero del 2010,y si tenía AS&G.
 

isi

Nuevo Forero
La verdad no se que hacer... Por que en la tienda... Alcampo el vendedor te mira con cara rara... Como diciendo (es tu coche el que esta mal. Cortocircuito a algo asi)
 

twins

Forero Experto
Posiblemente tú batería no estaba en buen estado y el alternador intentaba cargarla siempre. Ahora que es nueva, sólo lo hace cuando lo necesita. De todas formas tenemos un link de un compañero que puso los voltajes de carga en distintas circunstancias. Seguro que buscando un poco lo encuentras.
 

Mitsucanter

Forero Habitual
Yo diria que es normal, el coche consume bateria, y el alternador solo carga cuando cuando se suelta el pedal del acelerador almenos lo que tengo entendido, tambien carga cuando tocas el freno.
El mio tiene el a&sg y depende de la carga de la bateria el coche se para o no.
Todo va controlado por sensores de carga.
Mientras el coche no te de problemas para arrancar o que en marcha se te encienda la luz de la bateria en el cuadro yo no le daria mucha importancia.
No opstante si te kieres kedar mas trankilo lleba el coche a un electricista y que le heche un vistazo y si realmente la bateria falla con la ftra. Del electricista pide que te cambien la bateria

Enviado desde mi SM-G935F mediante Tapatalk
 

arthursv

Forero Experto
El mío va de día en autovía a 12 de noche con luces a 12.3 y si piso freno y dejó de acelerar se pone a 14 con lo cual es normal y da igual que sea batería de start stop o no
 

arthursv

Forero Experto
Muchas baterías nuevas están meses almacenadas y en el prospecto te dice que si puedes le des una carga antes de ponerla....
 

patatasofa

Forero Experto
Estas cosas pasan por dos cosas.
1.- Comprar elementos del coche en sitios no especializados.(El vendedor no tiene ni pajolera idea de lo que le estás comentando).
2.- Preocuparse en demasía por los voltios que carga o deja de cargar, por los micrómetros de profundidad de las pastillas de los frenos o por los ml de agua que suelta el aire acondicionado después de un viaje en agosto de 50 Km.
 

SOLOMITSU

Forero Experto
Eso es completamente normal , apartir de 12.3v no carga mas bateria salvo cuando el pedal de acelerador esta arriba.
Si conduces con el control de crucero veras como no te lo hace y va siempre cargando.
Yo llevon una bateria de 90 amperios en la caravana que va conectada en serie a la del coche y si la cargo a tope con el cargador , la centralita piensa que esta llena tambien la del coche y deja de cargar y cuando llego al destino resulta que estan las dos al 12.4 v (una putada por que resulta que me a dejado a la mitad la de la caravana)
Pero esto es asi.. una bateria cargada siempre a tope dura menos años y un alternador siempre cargando, estropea la bateria y el alternador sufre, lo ideal e ir a 12.3 o 12.4v y cuando aceleras no carga para mamtener consumos y potencia, no tiene frenada regenerativa como tal.. simplemente es una gestion para optimizar consumo, bateria y potencia
Yo me di cuenta de esto por la caravana y llevo un voltimetro especifio para el hueco en un pulsador de serie y se de lo que te hablo.
No te preocupes que si el coche detecta que tiene poca bateria empieza a cargar, es un sistema inteligente de carga.
Y aun hay mas.. pero creo que con eso te quedaras ya tranquilo.
 

Jalonsogil

Nuevo Forero
Buenos días foreros:

El mío es un diesel 220 DI-D 150 cv (matriculado en sept./2016) aún con su batería de origen (4 años y 4 meses).

En frío antes del arranque el voltímetro siempre marca unos 12.6 v, luego al abrir el contacto y activarse el precalentamiento baja a 11.7 v, en cuanto arranco sube a 14.4 v y se mantiene así durante unos 15 a 20 minutos en ralentí, luego baja a 12.2 v y ahí se mantiene, aunque aceleres (esto siempre con todos los accesorios apagados). Parado o al ponerlo en movimiento tras esos 20 min. aprox. cargando en ralentí y con consumos habituales (A/A o calefacción, MMCS y luces diurnas) sube a unos 13.5 v y se mantiene por ahí. Si lo pongo en movimiento inmediatamente tras arrancar sube a 14.4 v y tras unos 15 a 20 min. comienza a bajar progresivamente hasta 13.5 v y por ahí se queda, con algunas fluctuaciones según los dispositivos que vaya activando además de los habituales (luces nocturnas, limpias, etc.).

Coincido con Twins "Posiblemente tú batería no estaba en buen estado y el alternador intentaba cargarla siempre. Ahora que es nueva, sólo lo hace cuando lo necesita".

Ahora bien, os cuento lo que me pasó con la batería de origen hace unas 8 semanas. Resulta que abro el coche y antes de arrancarlo -tras 3 días sin utilizarlo, habiendo sido el último movimiento una ida y vuelta a Madrid de unos 160 Km- me pongo a trastear durante unos 20 min. el MMCS, oyendo música y con luces led diurnas activadas, y cuando le doy al start el motor de arranque ataca pero no mueve el motor, no arranca y me sale el aviso por fallo eléctrico. El voltímetro me marcaba 11 v. Nada, batería descargada. Llamé a la grúa y me lo arrancaron al momento y tras un par de horas en marcha la batería se recuperó bastante y en los días siguientes ha estado arrancando aceptablemente, pero ya me quedé mosqueado pensando si era el 1er aviso de deterioro de la batería.

Entonces!!! Me puse a leer los montones de hilos que aquí hablan de ello y decidí darle una 2da oportunidad a nuestra buena batería de origen. Me pedí por Amazon un cargador/reparador de batería de unos 27 euros (agregué un bote de tinta de impresora que necesitaba, para pasar de los 29 euros mínimos para envío gratis), que me llegó en 4 días y ya con este en la mano medí la carga y la lectura dio 60 % de carga (ya había vuelto a ir a Madrid 2 veces más desde que la grúa me asistió). Entonces la desmonté del coche, le rellené los vasos con agua desionizada hasta un 1 cm por debajo del máximo (aunque estaban por encima del mínimo: 5 necesitaron unos 15 ml y el 6to casi 25 ml) y le conecté el cargador, que automáticamente comenzó con el programa de "Reparación" y se mantuvo así unas 16 horas, hasta llegar al 100 % de carga. Tras ello la puse en el coche y el voltímetro leyó 13.5 v y el coche arrancó perfecto (luego el comportamiento ha sido el que he descrito en mi 2do. párrafo).

Ahora, teniendo ya este cargador que hace lecturas de carga, de vez en cuando he vuelto a revisar la batería sin desmontarla, antes del arranque, y casi siempre me da 100 %, salvo alguna lectura que me ha dado 80 % (seguramente tras algunos trayectos corto que he hecho dentro del pueblo) y el cargador se ha activado automáticamente para ponerla al 100 %, pero ya estas veces el solito en la función "Carga" y nunca en la de "Reparación", tardando menos de 1 hr en cargarla completamente.

En fin, no le tenía mucha fe a estos cargadores con función "Reparación", pero ahora he cambiado de opinión y recomiendo que antes de 'entrar en pánico' o lanzarnos a sustituir una buena batería (como las nuestras de origen japo) le intentemos dar una 2da. oportunidad de esta forma, tengo el criterio que a mí me está funcionando.

Os dejo el link del cargador (aunque hay diversos por ahí) https://www.amazon.es/dp/B08F9WW7NC...lja1JlZGlyZWN0JmRvTm90TG9nQ2xpY2s9dHJ1ZQ&th=1

Y subo foto de la batería y el cargador tras las 16 hrs de "Reparación".

Otro bien añadido de tener en el garaje un cargador de estos es que, por ejemplo con la llegada del invierno y la normal descarga que sufren las baterías a bajas temperaturas (máximo con fenómenos como Filomena!!), siempre puedes tirar de él para pequeñas cargas de recuperación o mantenimiento, especialmente si se usa poco el coche. Batería bien cargada = mayor longevidad.

Recomiendo desenroscar completamente los tapones de la batería, aunque dejándolos superpuestos en su lugar, cuando se trate de una carga lenta, como lo es la de la función "Reparación" de este cargador, pues normalmente se emiten más gases que de costumbre, por más que este tenga un control de temperatura y no permita que aquella se caliente.
 

Adjuntos

  • Batería y cargador.jpg
    Batería y cargador.jpg
    674,8 KB · Visitas: 27
Última edición:
Arriba