1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Avería turbo asx

Tema en 'Mecánica' iniciado por sunnyo, 27 Ago 2013.


NOTA DEL ADMINISTRADOR:

Como no me da la gana estropear el foro con publicidad molesta, esta es la única publicidad que vas a ver,

y es real porque lo he probado personalmente:



Algunos usuarios del foro (por ejemplo yo mismo) hemos conseguido asegurar un ASX a todo riesgo por 217,23€

Como sé que tu coche también necesita seguro, te recomiendo que pulses aquí para calcular tu precio en la misma compañía que yo



Disfruta el foro, charla, comenta, pregunta, responde y diviértete
Saludo del Admin



  1. José Juan

    José Juan Forero Experto

    Vaya mala suerte compañero,yo cada día que pasa doy gracias por qué aguanta el 200 DI-D Kaiteki del 2010 que le vendí a mi hija en Febrero del año pasado con 38000 kms(ahora tiene 60000)cuando compré el Eclipse.Mucho me arrepiento de haberlo hecho,tenía que haberlo entregado,pero bueno ahora ya no hay vuelta atrás.Pero es que lo tuyo es de juzgado de guardia.
     
  2. Lion Heart

    Lion Heart Forero Experto

    Oooode, dos turbos ya.:cry::cry:
    Lo mismo me meto en un charco, pero para unos 20.000 al año, no has considerado la posibilidad de un atmosférico de gasolina??. Y no hablo de marcas...
     
    A Albam, seven y ninjari les gusta esto.
  3. LERI

    LERI Forero Activo

    Habla habla

    Enviado desde mi Redmi 3S mediante Tapatalk
     
  4. arthursv

    arthursv Forero Experto

    Quedan pocos así, bueno el 2.0 no sé si gastaría demasiado para lo que se lleva
     
  5. ezitox

    ezitox Forero Activo

    Buenas compañeros,

    @krocandio sabes por casualidad que aceite usaban en el concesionario?? Porque eso que te ha pasado desde luego que no es normal. En cualquier caso lamento lo que te ha pasado.

    Un saludo.
     
    A seven le gusta esto.
  6. Juan Pedro R_

    Juan Pedro R_ Nuevo Forero

     
  7. Juan Pedro R_

    Juan Pedro R_ Nuevo Forero

    Hola de nuevo. Después de muchas vueltas al taller, a mi ASX, al que se le fue el turbo, no ha habido más remedio que quitar el filtro antiparticulas y reprogramar el software para que no lo tenga en cuenta. Ahora ha vuelto a recuperar toda la potencia y no humea. En el taller me aseguran que no habrá problemas con la ITV porque se pasa sin marcha y lo han preparado para que así no detecte que no tiene FAP y que en esas condiciones no emite gases detectables (ciertamente en punto muerto y sin pisar embrague las revoluciones se ve como bajan al mínimo). Aún así a mi me quedan dudas porque en la ITV te hacen que pises el acelerador bastante y además parece que cada día mejoran para detectar que los coches no tienen anulado el FAP. Conocéis algún caso similar? Gracias!
     
    A aesex le gusta esto.
  8. Mctana

    Mctana Forero Activo

    Desde mi desconocimiento, creo que has cometido un grave error.

    1º Tú coche humeaba porque el turbo estaba estropeado, un coche con FAP y que esté en perfectas condiciones NO HUMEA.
    Es más, el tuyo ahora sin FAP debería echar humo negro, písale en una cuesta y mira por el espejo retrovisor para que veas.

    2º Difícilmente con la nueva normativa que tienen en las ITV puedas pasarla, no se como será en otros sitios, aquí al menos te hacen bajar del coche, ellos te lo aceleran, independientemente de los medios técnicos que tengan para detectar que no tienes FAP.

    3º Te pongo un enlace, aunque es del 2015 (https://www.europapress.es/madrid/n...ulas-reprogramar-software-20151003112044.html)

    Ojo, repito, son solamente apreciaciones mías, de lo poquito que se de los FAP, ya que tengo un Sandero diesel.


    Saludos desde Canary Island
     
    A j0se_91, Driver y Jasx les gusta esto.
  9. seven

    seven
    Moderador
    Miembro del equipo

    la ultima ITV que pasé a un diesel del curro (mi asx es gasolina) ya no me hicieron acelerar ni nada, simplemente la operaria se agachó, conectó el OBD por bluetooth y ella lo hizo todo desde el ordenador.
     
  10. José Juan

    José Juan Forero Experto

    Entonces si hacen eso es cuando se darán cuenta si le han quitado el filtro de partículas,digo yo,no?
     
  11. seven

    seven
    Moderador
    Miembro del equipo

    pues eso ya no lo sé, no sé hasta que punto han engañado a la centralita para que chive o no, tambien es cierto que al pobre hombre este pocas opciones mas le quedaban
     
  12. arthursv

    arthursv Forero Experto

    Yo no lo sé tampoco, pero si está reprogramado aunque no tenga FAP no creo que se enteren ni aun poniendo el ob2 ya que no dará fallo y las partículas de nitrógeno no creo que las midan y lo mismo si anulas el egr y si no hay fallo Enel cuadro la prueba de opacidad sale mejor que con él puesto
     
    A j0se_91 le gusta esto.
  13. José Juan

    José Juan Forero Experto

    http://feedproxy.google.com/~r/diariomotor/~3/5wwa6iKRTek/

    Artículo donde se corrobora lo que decía yo,que en la ITV detectan si has quitado la EGR a tu coche al comprobar con la toma OBD,así que me imagino que detecten también si has quitado el FAP, únicamente que lo digan para meter miedo a la gente.
     
    Última edición: 8 Abr 2019
  14. LERI

    LERI Forero Activo

    Yo vine en un taxi esta semana y me dijo que el tenia desactivado el egr, y que había pasado la ITV esta semana. Le metieron la maquinita y no cantó nada.

    Enviado desde mi Redmi 3S mediante Tapatalk
     
  15. José Juan

    José Juan Forero Experto

    Entonces,es la otra opción que yo añadía,que lo dicen para meter miedo a la gente.
     
  16. pablus75

    pablus75 Forero Activo

    hola krocandio
    podrias decirme que sintomas tuviste en las 2 roturas?
    MI turbo revento con 65000 km sin sintomas y llevo alto nivel de aceite desde los 162000, van 3 veces, 2 en la mitsu, regeneraciones forzadas y un mecanico me ha dicho que puede ser la bomba de combustible....
    saludos
     
  17. Jasx

    Jasx Forero Experto

    Será la bomba de aceite,no?
     
  18. Xapicarp

    Xapicarp Nuevo Forero

    Buenas amigos ami se me a roto el turbo alos 125000km. No llego a romper del.todo cuando iba en marcha entre 2000 i 3000 rpm escuchaba un silbido continuo. Habia cogido olgura el eje y las palas de la tubina de escape rozaban en la carcasa. Canvie el nucleo del turbo y ahora va perfecto. 425€
     
    A Jasx y ninjari les gusta esto.
  19. pablus75

    pablus75 Forero Activo

    Lo explicare en otro link, por el tema del alto nivel de aceite.....por ahora bomba de combustible...
     
    A Jasx le gusta esto.
  20. arthursv

    arthursv Forero Experto

    También rota?
     

Compartir esta página