1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Rewiew unidad RK3188 multimedia 10”

Tema en 'Audio y Multimedia' iniciado por Jaume2971, 30 Sep 2015.

  1. Kenny

    Kenny Forero Activo

    Debería de serlo, en el mensaje que tú le enviaste no queda muy claro lo que quieres yo le mandaría el siguiente:

    I want to buy a PX5 board to upgrade my PX3, could you sell me one?

    Regards.

    -

    A mí me la vendió sin poner mucha pega y más barato prueba a ver.
     
  2. jlbalti

    jlbalti Forero Activo

    Ok, se lo acabo de mandar, mañana os cuento, muchas gracias?
     
  3. Kenny

    Kenny Forero Activo

    Muchas de nadas? :p
     
  4. jlbalti

    jlbalti Forero Activo

    I want to buy a PX5 board to upgrade my PX3, could you sell me one?
    -----------------
    dear ,
    sorry, it can not update , the different mother board and core board .
    waiting for your quickly reply .


    best wishes /:004
     
  5. jlbalti

    jlbalti Forero Activo

    Nada , los de Dasaita no me quieren...
     
  6. Weebo

    Weebo Forero Activo

    Hace unos meses yo intenté lo mismo y el de Dasaita juraba y perjuraba que no eran compatibles, cosa que me extraña, habrá que comprarlo por otro lado.
    Su última respuesta:
    "
    dear ,
    thanks for your message , it can not update .
    the board is not compatible


    best wishees "
     
  7. Kenny

    Kenny Forero Activo

    Para que veáis que no miento:

    17/04/2016

    Tienda: dasaita Official Store

    Yo:
    Hello friend, i have heard that you have available an hardware upgrade for my unit called RK3368 PX5
    Can i buy an upgrade kit from you?
    Regards.
    --
    Shannon Liu
    17/06/04 02:08
    dear,
    yes , but we suggest you not to change , because the px5 board is very expensive , 120usd /pc , and if you change the core board , you will lose the warranty .
    best wishes
     
    A Jaume2971 le gusta esto.
  8. Weebo

    Weebo Forero Activo

    Lo sabemos (te creemos jejeje), yo creo que según con quién des te dicen una cosa o otra pero que si es actualizable. Si no es por Dasaita otra tienda lo vendera
     
  9. Kenny

    Kenny Forero Activo

    Lo único que la ROM viene dentro de la placa que venden, con lo cual es posible que la interfaz cambie al ser de otro vendedor pero todo debería seguir funcionando.
     
  10. Jaume2971

    Jaume2971 Forero Habitual

    parece compatible ¿¿ has preguntado al chino que te lo vendió ??
    salut
     
  11. juankaxxi

    juankaxxi Forero Activo

  12. Jaume2971

    Jaume2971 Forero Habitual

    yo wifi no la pondría, da muchas interferencias
    salut
     
  13. Jaume2971

    Jaume2971 Forero Habitual

    Por cierto, este puente haciendo salidotas, me ha dejado de funcionar el gps, arranca bien, pero al rato pierdo la señal, y ya no vuelve, me lo hace tanto en sygic como en maps o waze ¿¿ a alguien le ha pasado ?? ¿¿ puede ser que esté llena la partición de datos ?? Me avisa que tiene llena esa partición al arrancar pero no sé si será eso, o simplemente que la antena haya muerto
    ¿¿ alguna experiencia con esto ??
    gracias
     
  14. Weebo

    Weebo Forero Activo

    No me ha pasado nada parecido hasta el momento, probaría con otra antena
     
    A Jaume2971 le gusta esto.
  15. Jaume2971

    Jaume2971 Forero Habitual

    Si pillaré una creo que es conector SMA
    Gracias ya os cuento

    Enviado desde mi S7 Edge mediante Tapatalk
     
  16. Noel Garcia

    Noel Garcia Forero Activo

    Pero Waze va por internet no por la antena no?
     
  17. Jaume2971

    Jaume2971 Forero Habitual

    Tambien usa el gps
    Por cierto ayer trasteé la antena y fijo que es del cable porque coge señal si lo mueves, o sea a pillarme una
    Salut
    Edito: después de muchas pruebas .. no es la antena !!! jijji resulta que se llena la partición de datos ( sólo tenemos 1 gb los de placa MTCB ), el bicho avisa y con la pereza que da resetearlo todo !!!
    Pues nada.. me armé de paciencia le hice un restaurar valores de fábrica y ya funciona otra vez todo, lo pongo por si le pasa a alguien más
    Enviado desde mi S7 Edge mediante Tapatalk
     
    Última edición: 29 May 2018
  18. Jaume2971

    Jaume2971 Forero Habitual

    Una cosita estoy intentando restablecer valores de fábrica y no encuentro la opción en ajustes
    A ver si alguien se acuerda
    Gracias

    Enviado desde mi S7 Edge mediante Tapatalk
     
  19. Weebo

    Weebo Forero Activo

    Mañana te lo miro que yo tampoco me acuerdo, se que esta por que lo restaure hace tiempo.
     
    A Jaume2971 le gusta esto.
  20. Jaume2971

    Jaume2971 Forero Habitual

    Creo que es en copia de seguridad
    Mañana os lo confirmo
    Gracias

    Enviado desde mi S7 Edge mediante Tapatalk
     

Compartir esta página