1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

USB siempre empieza en la misma canción

Tema en 'Audio y Multimedia' iniciado por fposadas, 1 Sep 2018.

Nota del Admin del foro:
Para todos los usuarios del foro,
aquí hemos conseguido un seguro a todo riesgo para un Mitsubishi ASX por 239€:
(no te molestaremos con otra publicidad, solo esta, que además es muy útil)
  1. Mctana

    Mctana Forero Habitual

    Tengo cita para mediados de Diciembre, ya tienen conocimiento y me comentan que actualizaran el software sin problemas (desconozco si esto afecta al resto del sistema, yo apostaría a que si)

    Da la sensación que lo tienen claro y sabían de que va el tema.

    Saludos desde Canary Island
     
    A Vitín ASX le gusta esto.
  2. tescor

    tescor Forero Activo

    Hola, el Viernes pasado me llamaron del concesionario donde compré el coche.
    Me indicaban que tenían constancia de algún problema sobre el sistema de audio del coche. Les comenté que simplemente había enviado un correo a Mitsubishi España, respecto al tema de que el lápiz USB siempre empieza por la misma canción.
    Me comentaron que hay una actualización nueva, que pasara a instalarla, aunque no me supo decir si corregiría ese "problema", pero que desde luego, siempre alguna mejora conllevan las actualizaciones.
    A lo largo de esta semana, pasaré a que actualicen y comentaré por aquí
    Un saludo
     
    A Vitín ASX y Mctana les gusta esto.
  3. Vitín ASX

    Vitín ASX Forero Activo

    Sería una maravillosa noticia si con esta nueva actualización se corrige. Estoy deseando que alguien diga que ha dado con la dichosa solución :barefoot:
     
  4. Mctana

    Mctana Forero Habitual

    Lee el resto del hilo, ya está solucionado en lo que respecta al menos al USB.

    Otra cosa es que los diferentes concesionarios, estén al día, tengan conocimiento y puedan solucionarlo.

    Mi versión es la T, según el aporte del compi Oswaldo, le han actualizado a la 1 G., y problema resuelto.

    Saludos desde Canary Island
     
    A ninjari le gusta esto.
  5. tescor

    tescor Forero Activo

    Buenas noticias, después de la actualización, se ha solucionado el problema del USB.
    Mi ASX llevaba instalada la versión T y ahora lleva la U, cosa que parece más coherente, en cuanto a la correlación de letras en cuanto a las versiones de software.
    Screenshot_20191127-094531_Gallery.jpg
    P.D. Pensaba que había hecho foto a la nueva versión, más tarde edito el mensaje y la incluyo
    Screenshot_20191127-134947_Gallery.jpg
    EDITADO⬆️
    Saludos
     
    Última edición: 27 Nov 2019
    A twins, Lion Heart y Mctana les gusta esto.
  6. Mctana

    Mctana Forero Habitual

    Algún otro forero le han actualIzado a la U.,

    Incluso al compi Oswaldo se lo habían dicho, pero al comprobarlo a él le aparece la 1G.

    Solo se me ocurre una cosa que la U sea solo para digamos una actualizsción básica y la 1G más avanzada y generalizada del sistema multimedia.

    No se, es algo que se me ha ocurrido y puede no tener ni pies ni cabeza, pero al menos es curioso.

    Saludos desde Canary Island.
     
  7. tescor

    tescor Forero Activo

    Según concesionario Mitsubishi, la actualización "U" , no es exclusivamente para solucionar el tema del USB, realmente el responsable que me atendió me comentó, que no sabía si dicha actualización lo solucionaría, fue al instalarla y probar, cuando me lo confirmó al recoger el coche
     
    A Mctana le gusta esto.
  8. Mctana

    Mctana Forero Habitual


    Pues habrá que averiguar a ver de donde sacan la 1G, curioso cuanto menos.

    Saludos desde Canary Island
     
    A tescor le gusta esto.
  9. Jasx

    Jasx Forero Experto

    Comprobado hoy:
    Motion 2017 de Febrero sin Car Play ni android auto....
    Con el pen drive se queda en el segundo exacto donde lo dejé al volver a arrancar el.coche minutos despues:D
     
    A Mctana le gusta esto.
  10. Mctana

    Mctana Forero Habitual

    Efectivamente, es curioso que coches matriculados con anterioridad no tengan ese problema, cuando en teoría debería ser lo contrario.

    Bueno, al menos lo han solucionado.

    Saludos desde Canary Island
     
    A tescor le gusta esto.
  11. tescor

    tescor Forero Activo

    Estaría bien, sólo por curiosidad, que comentaras que software lleva instalado tu ASX. Un saludo
     
    A Mctana le gusta esto.
  12. Chemarix

    Chemarix Nuevo Forero

    Hola compañeros, de todas formas lo del Auto Start&Stop lo llevan implementado por normativa de contaminación.
    Para poder homologar cumpliendo con la normativa.
    Lo que no me gusta es que lo desactivas, pero cuando lo paras y vuelves a arrancar vuelve a estar activo. Es decir, hay que desactivarlo cada vez que pones el motor en marcha.
    En fin, supongo que todos los vehículos son mejorables, pero en general estoy muy satisfecho con él.
     
  13. Mctana

    Mctana Forero Habitual

    Buenos días.

    A mí no me lo han podido solucionar, si no te he es molestia me puedes indicar en que concesionario te lo han solucionado, para yo decírselo al mío y se pongan en contacto con ellos para que se lo expliquen.

    A mi, me dijeron que habían vuelto a volcar todo (la actualización que tienen ellos) y nada.

    Muchas gracias, Feliz Navidad y Saludos desde Canary Island
     
  14. tescor

    tescor Forero Activo

    Hola Mctana, el concesionario está en Mataró, en la provincia de Barcelona.
    Te estaban instalando la versión "U"?
    Un saludo
     
    A Mctana le gusta esto.
  15. Mctana

    Mctana Forero Habitual

    No lo se, ni idea, me dijeron que habían vuelto a volcar todo de nuevo, la actualización que ellos tenían.

    Digamos que han formateado todo, sigo con la T.

    Me da la impresión que no tienen la última.

    Buen aporte y gracias, aunque no tengo prisa, si me gustaría solucionarlo.

    A ver si consigo que se pongan en contacto con ellos y se lo explican.

    A ver como lo hago para no herir sensibilidades.

    Muchas gracias.

    Saludos desde Canary Island.
     
    A tescor y Lion Heart les gusta esto.
  16. tescor

    tescor Forero Activo

    Screenshot_20191230-152233_Gmail.jpg Screenshot_20191230-152233_Gmail.jpg Screenshot_20191230-152233_Gmail.jpg
    Buenas, dichosas sensibilidades jajajjajajaj
    Creo que la más sensible es la del bolsillo cuando le metemos mano para adquirir un vehículo, sea el que sea.
    Entiendo que decirles que contacten con otro concesionario que tiene una versión más actualizada de la que ellos disponen, será plato de mal gusto, cuando normalmente encima, son de poco comer.
    Podrías ponerte en contacto con Mitsubishi España, a ver que te comentan, yo les envié un correo respecto al tema en el mes de Mayo, y pasado el tiempo, el concesionario donde adquirí el coche contactó conmigo para que pasara al tema de la actualización. Coincidencia? No lo sé, pero en cualquier caso, tema solucionado.
    He de decirte, que escribí nuevamente a Mitsubishi, una vez realizada la actualización para decirles, que me lo habían solucionado e indicando la versión de software instalada.
    Ánimo Mctana y díselo directamente (yo lo haría), si el resultado no es bueno, siempre puedes pedir una hoja de reclamaciones, estás en tú derecho de solicitarla y ellos de facilitártela.
    Un saludo.
     
    Última edición: 30 Dic 2019
    A Mctana le gusta esto.
  17. JineteNocturno

    JineteNocturno Forero Activo

    Me quedo por aquí , por que a mi me entregan el ASX en estos días , y espero que venga ya con la versión actualizada y última ......


    Enviado desde mi iPhone utilizando Tapatalk
     
  18. tescor

    tescor Forero Activo

    Bienvenido
     
    A JineteNocturno le gusta esto.
  19. JineteNocturno

    JineteNocturno Forero Activo

    Gracias , según me comentan si todo va bien , el lunes tendré ya mi ASX


    Enviado desde mi iPhone utilizando Tapatalk
     
  20. luis mexía guerrero

    luis mexía guerrero Nuevo Forero

    Tengo el coche recien comprado (Agosto del 19) y en este sentido no ha habido cambios. Sigue reproduciendo siempre desde la 1º Cancion del USB. TRUCO: Lo que he hecho ha sido quitar TODAS las carpetas del PennDrive, dejando los archivos de música en MP3 en el directorio raiz. Activo la música por USB y nada más comenzarla reproducción de la 1º canción (la de siempre) le doy a la opción "Barajar ON", para que al menos no siempre las reproduzca en el mismo orden.
     

Compartir esta página